<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Curiosity mission team operates rover from home - SpaceFlight Insider</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.spaceflightinsider.com/xmlrpc.php">
	<link rel="shortcut icon" type="image/x-icon" href="https://www.spaceflightinsider.com/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="https://www.spaceflightinsider.com/feed/" />

<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.spaceflightinsider.com/space-centers/jet-propulsion-laboratory/curiosity-mission-team-operates-rover-from-home/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Curiosity mission team operates rover from home - SpaceFlight Insider" />
<meta property="og:description" content="While the majority of scientists and engineers who work at NASA&#8217;s Jet Propulsion Laboratory (JPL) in Pasadena, California are currently off-site, that doesn&#8217;t mean that their work supporting interplanetary missions has ground to a halt.&nbsp;NASA&#8217;s Curiosity Mars rover continues to explore the Red Planet, guided by a mission team that is working remotely from home. &hellip;" />
<meta property="og:url" content="https://www.spaceflightinsider.com/space-centers/jet-propulsion-laboratory/curiosity-mission-team-operates-rover-from-home/" />
<meta property="og:site_name" content="SpaceFlight Insider" />
<meta property="article:publisher" content="https://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" />
<meta property="article:tag" content="Atlas V" />
<meta property="article:tag" content="Curiosity" />
<meta property="article:tag" content="Jet Propulsion Laboratory" />
<meta property="article:tag" content="JPL" />
<meta property="article:tag" content="Lead Stories" />
<meta property="article:tag" content="Mars" />
<meta property="article:tag" content="Mars 2020" />
<meta property="article:tag" content="Mars 2020 Rover" />
<meta property="article:tag" content="Mars Science Laboratory" />
<meta property="article:tag" content="MSL" />
<meta property="article:tag" content="Perserverance" />
<meta property="article:section" content="Jet Propulsion Laboratory" />
<meta property="article:published_time" content="2020-05-13T08:00:06-04:00" />
<meta property="article:modified_time" content="2020-05-13T08:00:12-04:00" />
<meta property="og:updated_time" content="2020-05-13T08:00:12-04:00" />
<meta property="og:image" content="https://www.spaceflightinsider.com/wp-content/uploads/2020/05/PIA23881_hires-e1588336651369.jpg" />
<meta property="og:image:secure_url" content="https://www.spaceflightinsider.com/wp-content/uploads/2020/05/PIA23881_hires-e1588336651369.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="While the majority of scientists and engineers who work at NASA&#8217;s Jet Propulsion Laboratory (JPL) in Pasadena, California are currently off-site, that doesn&#8217;t mean that their work supporting interplanetary missions has ground to a halt.&nbsp;NASA&#8217;s Curiosity Mars rover continues to explore the Red Planet, guided by a mission team that is working remotely from home. [&hellip;]" />
<meta name="twitter:title" content="Curiosity mission team operates rover from home - SpaceFlight Insider" />
<meta name="twitter:site" content="@SpaceflightIns" />
<meta name="twitter:image" content="https://www.spaceflightinsider.com/wp-content/uploads/2020/05/PIA23881_hires-e1588336651369.jpg" />
<meta name="twitter:creator" content="@SpaceflightIns" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.spaceflightinsider.com/#website","url":"https://www.spaceflightinsider.com/","name":"SpaceFlight Insider","potentialAction":{"@type":"SearchAction","target":"https://www.spaceflightinsider.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.spaceflightinsider.com/space-centers/jet-propulsion-laboratory/curiosity-mission-team-operates-rover-from-home/#primaryimage","url":"https://www.spaceflightinsider.com/wp-content/uploads/2020/05/PIA23881_hires-e1588336651369.jpg","width":1280,"height":720,"caption":"Members of NASA's Perseverance rover mission work remotely from home during the coronavirus outbreak. Image Credit: NASA/JPL-Caltech"},{"@type":"WebPage","@id":"https://www.spaceflightinsider.com/space-centers/jet-propulsion-laboratory/curiosity-mission-team-operates-rover-from-home/#webpage","url":"https://www.spaceflightinsider.com/space-centers/jet-propulsion-laboratory/curiosity-mission-team-operates-rover-from-home/","inLanguage":"en-US","name":"Curiosity mission team operates rover from home - SpaceFlight Insider","isPartOf":{"@id":"https://www.spaceflightinsider.com/#website"},"primaryImageOfPage":{"@id":"https://www.spaceflightinsider.com/space-centers/jet-propulsion-laboratory/curiosity-mission-team-operates-rover-from-home/#primaryimage"},"datePublished":"2020-05-13T08:00:06-04:00","dateModified":"2020-05-13T08:00:12-04:00","author":{"@id":"https://www.spaceflightinsider.com/#/schema/person/ff539abeca49efbd5712258bcef56415"}},{"@type":["Person"],"@id":"https://www.spaceflightinsider.com/#/schema/person/ff539abeca49efbd5712258bcef56415","name":"Jim Sharkey","image":{"@type":"ImageObject","@id":"https://www.spaceflightinsider.com/#authorlogo","url":"https://secure.gravatar.com/avatar/caa4fee1731fec2d973dd6a8df75135b?s=96&d=mm&r=g","caption":"Jim Sharkey"},"description":"Jim Sharkey is a lab assistant, writer and general science enthusiast who grew up in Enid, Oklahoma, the hometown of Skylab and Shuttle astronaut Owen K. Garriott.  As a young Star Trek fan he participated in the letter-writing campaign which resulted in the space shuttle prototype being named Enterprise.\r\n\r\nWhile his academic studies have ranged from psychology and archaeology to biology, he has never lost his passion for space exploration. Jim began blogging about science, science fiction and futurism in 2004.\r\n\r\nJim resides in the San Francisco Bay area and has attended NASA Socials for the Mars Science Laboratory Curiosity rover landing and the NASA LADEE lunar orbiter launch.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; Feed" href="https://www.spaceflightinsider.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; Comments Feed" href="https://www.spaceflightinsider.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; Curiosity mission team operates rover from home Comments Feed" href="https://www.spaceflightinsider.com/space-centers/jet-propulsion-laboratory/curiosity-mission-team-operates-rover-from-home/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.spaceflightinsider.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.spaceflightinsider.com\/wp-admin\/admin-ajax.php"},"site_id":"b63d95ac9230c7f2969dc5b8b58e2428","url_components":{"year":"2020","monthnum":"05","day":"13","hour":"08","minute":"00","second":"06","post_id":"134771","postname":"curiosity-mission-team-operates-rover-from-home","category":"space-centers\/jet-propulsion-laboratory"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='b63d95ac9230c7f2969dc5b8b58e2428' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='SpaceFlight Insider' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.spaceflightinsider.com/space-centers/jet-propulsion-laboratory/curiosity-mission-team-operates-rover-from-home/' />
<meta name='shareaholic:keywords' content='atlas v, curiosity, jet propulsion laboratory, jpl, lead stories, mars, mars 2020, mars 2020 rover, mars science laboratory, msl, perserverance, general news, missions, nasa, solar system, post' />
<meta name='shareaholic:article_published_time' content='2020-05-13T08:00:06-04:00' />
<meta name='shareaholic:article_modified_time' content='2020-05-13T08:00:12-04:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Jim Sharkey' />
<meta name='shareaholic:site_id' content='b63d95ac9230c7f2969dc5b8b58e2428' />
<meta name='shareaholic:wp_version' content='8.13.11' />
<meta name='shareaholic:image' content='https://www.spaceflightinsider.com/wp-content/uploads/2020/05/PIA23881_hires-640x360.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spaceflightinsider.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mt_countdown_css-css'  href='https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/countdown.css?ver=1545948815' type='text/css' media='screen' />
<link rel='stylesheet' id='sfi-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/style.css?ver=1575431176' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-posts-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/posts.css?ver=1575431174' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-responsive-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/responsive.css?ver=1575431174' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-light-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/light.css?ver=1575431172' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='sfi-ie8-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/ie8.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 7]>
<link rel='stylesheet' id='sfi-ie6-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/ie6.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.spaceflightinsider.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/js/slimScroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/swfupload/swfupload.js?ver=2201-20110113'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/js/public.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='https://www.spaceflightinsider.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spaceflightinsider.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spaceflightinsider.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p3XUsc-z3J' />
<link rel="alternate" type="application/json+oembed" href="https://www.spaceflightinsider.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spaceflightinsider.com%2Fspace-centers%2Fjet-propulsion-laboratory%2Fcuriosity-mission-team-operates-rover-from-home%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spaceflightinsider.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spaceflightinsider.com%2Fspace-centers%2Fjet-propulsion-laboratory%2Fcuriosity-mission-team-operates-rover-from-home%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://www.spaceflightinsider.com/wp-json' />
        
<link rel="stylesheet" type="text/css" media="all" href='https://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/css/stream.css' />
        
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/js/stream.js'></script>
<script>
    var livestream_url = "https://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream";
    var livestream_site_url = "https://www.spaceflightinsider.com";
    var livestream_max_upload = "64";
</script>
<!-- <meta name="NextGEN" version="3.2.21" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/21721094198/uam1', [[336, 280], [320, 100], [320, 480], [300, 250]], 'div-gpt-ad-1529590442072-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.enableServices();
	  });
	</script>
	
	<script>
	//load the apstag.js library
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

	//initialize the apstag.js library on the page to allow bidding
	apstag.init({
		 pubID: '721328bf-b564-4b62-9585-a73f85afea85', //enter your pub ID here as shown above, it must within quotes
		 adServer: 'googletag'
	});
	apstag.fetchBids({
		 slots: [{
			 slotID: 'div-gpt-ad-1529590442072-0', //example: 'div-gpt-ad-1475102693815-0'
			 slotName: '/21721094198/uam1', //example: '12345/box-1'
			 sizes: [[336, 280], [320, 100], [320, 480], [300, 250]] //example: [[300,250], [300,600]]
		 }],
		 timeout: 2e3
	}, function(bids) {
		 // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
		 googletag.cmd.push(function(){
			 apstag.setDisplayBids();
			 googletag.pubads().refresh();
		 });
	}); 
	</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-58349124-1', 'auto');
	  ga('send', 'pageview');

	</script>
	<!--<script>
		var pwidget_config = {
			clean: true
		};
	</script>-->
</head>
<body>
<div id="wrapper">

	<div id="title">
		<a class="home" href="https://www.spaceflightinsider.com"></a>
		<h1>Spaceflight Insider</h1>
	</div>
	
	<input type="checkbox" id="nav-trigger" class="nav-trigger" />
	<label for="nav-trigger"></label>
	
	<ul id="nav">
		<li class="toggle disabled"><a href="#" class="brightness" title="Toggle Brightness"><span><span></span></span></a></li>
		<input type="checkbox" id="search-trigger" class="search-trigger" />
		<label for="search-trigger"></label>
		<li class="search">
			<form role="search" method="get" action="https://www.spaceflightinsider.com/">
				<input type="search" placeholder="Search" name="s">
				<button type="submit">Search</button>
			</form>
			<a href="https://www.spaceflightinsider.com/search">Search</a>
		</li>
		<li><a href="https://www.spaceflightinsider.com">Home</a></li>
		<li><a href="https://www.spaceflightinsider.com/archive">Archive</a></li>
		<li><a href="https://www.spaceflightinsider.com/gallery">Gallery</a></li>
		<li><a class="feature" href="https://www.spaceflightinsider.com/launch-schedule">Launch Schedule</a></li>
		<li><a class="feature" href="https://www.spaceflightinsider.com/mission-monitor">Mission Monitor</a></li>
		<li><a class="feature" href="https://www.spaceflightinsider.com/hangar">The Hangar</a></li>
		<ul class="social">
			<li><a class="facebook" href="http://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" title="Add us on Facebook"> </a></li>
			<li><a class="twitter" href="http://www.twitter.com/spaceflightins" title="Follow us on Twitter"> </a></li>
			<li><a class="youtube" href="http://www.youtube.com/spaceflightgroup" title="YouTube Channel"> </a></li>
		</ul>
	</ul>

	<div id="content-wrapper" class="">
		<div id="banner">
			<div class="responsive">
				<div><ul style='margin: 0; padding: 0;' class='ml-adverts banner'></ul></div>			</div>
		</div>
		<div id="content">
										<div class="sfi-container post" id="post-134771">

				<h1><span><span><span>Curiosity mission team operates rover from home</span></span></span></h1>
				
				<!--<h2 class="sfi-subhead">While the majority of scientists and engineers who work at NASA&#8217;s Jet Propulsion Laboratory (JPL) in Pasadena, California are currently off-site, that doesn&#8217;t mean that their work supporting interplanetary missions has ground to a halt.&nbsp;NASA&#8217;s Curiosity Mars rover continues to explore the Red Planet, guided by a mission team that is working remotely from home. [&hellip;]</h2>-->
				<div class="news-post-info">					<div class="author">Jim Sharkey</div>					<div class="date">May 13th, 2020</div>
				</div><div class='shareaholic-canvas' data-app='share_buttons' data-title='Curiosity mission team operates rover from home' data-link='https://www.spaceflightinsider.com/space-centers/jet-propulsion-laboratory/curiosity-mission-team-operates-rover-from-home/' data-app-id='28397427' data-app-id-name='post_above_content'></div><div id="attachment_134773" style="width: 1290px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-134773" class="wp-image-134773 size-full" src="https://www.spaceflightinsider.com/wp-content/uploads/2020/04/main-brady_brunch_with_rover.jpg" alt="Members of NASA's Curiosity Mars rover mission team photographed themselves on March 20, 2020, the first day the entire mission team worked remotely from home. Image Credit: NASA/JPL-Caltech" width="1280" height="725" srcset="https://www.spaceflightinsider.com/wp-content/uploads/2020/04/main-brady_brunch_with_rover.jpg 1280w, https://www.spaceflightinsider.com/wp-content/uploads/2020/04/main-brady_brunch_with_rover-300x170.jpg 300w, https://www.spaceflightinsider.com/wp-content/uploads/2020/04/main-brady_brunch_with_rover-655x371.jpg 655w, https://www.spaceflightinsider.com/wp-content/uploads/2020/04/main-brady_brunch_with_rover-768x435.jpg 768w, https://www.spaceflightinsider.com/wp-content/uploads/2020/04/main-brady_brunch_with_rover-640x363.jpg 640w" sizes="(max-width: 1280px) 100vw, 1280px" /><p id="caption-attachment-134773" class="wp-caption-text">Members of NASA&#8217;s Curiosity Mars rover mission team photographed themselves on March 20, 2020, the first day the entire mission team worked remotely from home. Image Credit: NASA/JPL-Caltech</p></div>
<p>While the majority of scientists and engineers who work at NASA&#8217;s Jet Propulsion Laboratory (<a href="https://www.jpl.nasa.gov/" target="_blank" rel="noopener noreferrer">JPL</a>) in Pasadena, California are currently off-site, that doesn&#8217;t mean that their work supporting interplanetary missions has ground to a halt.&nbsp;NASA&#8217;s<a href="https://mars.nasa.gov/msl/home/" target="_blank" rel="noopener noreferrer"> <em>Curiosity</em> Mars rover</a> continues to explore the Red Planet, guided by a mission team that is working remotely from home.</p>
<p>No one from the mission team was present at JPL on March 20,&nbsp; 2020 when the first<a href="https://www.jpl.nasa.gov/news/news.php?feature=7638" target="_blank" rel="noopener noreferrer"> completely remote planning</a> of the rover&#8217;s operations took place. Two days later, the rover executed the commands they had sent to Mars,<a href="https://mars.nasa.gov/msl/mission-updates/8633/sols-2713-2714-check-your-work/" target="_blank" rel="noopener noreferrer"> successfully drilling</a> a rock sample at a location named &#8220;Edinburg.&#8221;</p>
<p>The team began preparations to go fully remote about two weeks earlier. Headsets, monitors and other necessary&nbsp; equipment were distributed via curbside pickup. There were some pieces of equipment that team members weren&#8217;t able to bring home.</p>
<p>For example, mission planners and rover drivers rely heavily on 3D images from Mars to help them determine where to drive the rover and how far they can extend its robotic arm. At JPL, the normally use special goggles that shift rapidly between left and right-eye views to better show the contours of the terrain.</p>
<p>These goggles require high performance computers with advanced graphics cards. In order to view 3D images on ordinary laptops, rover drivers have switched to simple red-blue 3D glasses. While these aren&#8217;t quite as comfortable or immersive as the goggle, they are sufficient for planning drives or arm movements.</p>
<p>The team also had to adjust how they worked together during planning sessions. Team members at JPL usually work with hundreds of scientists from research institutions all over the world in order to decide where to drive<em> Curiosity</em> and which rock targets to examine. While working remotely with these scientists isn&#8217;t new, working apart from teammates usually based at JPL is.</p>
<p>&#8220;We&#8217;re usually all in one room, sharing screens, images and data. People are talking in small groups and to each other from across the room,&#8221; said Alicia Allbaugh, who leads the team.</p>
<p>Now the team collaborates by holding several conferences at once and using messaging apps. The team conducted several tests and one full practice run before planning the drilling operation at &#8220;Edinburg.&#8221;</p>
<p>Science operations team chief Carrie Bridge makes sure that team members understand each other by proactively talking to scientists and engineers to insure that there are no gaps in communications. Under normal circumstances, Bridge would be making her rounds to check in with several groups in the situation room where<em> Curiosity&#8217;s</em> images and data are viewed a commands to the rover are composed. Now she is calling into up to four video conferences a day, while also monitoring several conversations in online chats.</p>
<p>&#8220;I probably monitor about 15 chat channels at all times,&#8221; Bridge said. &#8220;You&#8217;re juggling more than you normally would.&#8221;</p>
<p>While the transition to remote-only planning and operations has taken some getting used to, Bridge feels that effort to keep <em>Curiosity&#8217;s</em> mission going is an example of the &#8220;can-do&#8221; spirit that attracted her to NASA.</p>
<p>&#8220;It&#8217;s classic, textbook NASA,&#8221; she said. &#8220;We&#8217;re presented with a problem and we figure out how to make things work. Mars isn&#8217;t standing still for us; we&#8217;re still exploring.&#8221;</p>
<div id="attachment_135054" style="width: 1290px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135054" class="size-full wp-image-135054" src="https://www.spaceflightinsider.com/wp-content/uploads/2020/05/PIA23881_hires-e1588336651369.jpg" alt="Members of NASA's Perseverance rover mission work remotely from home during the coronavirus outbreak. Image Credit: NASA/JPL-Caltech" width="1280" height="720"><p id="caption-attachment-135054" class="wp-caption-text">Members of NASA&#8217;s Perseverance rover mission work remotely from home during the coronavirus outbreak. Image Credit: NASA/JPL-Caltech</p></div>
<p>The team working to ready NASA&#8217;s<a href="https://mars.nasa.gov/mars2020/" target="_blank" rel="noopener noreferrer"> Perseverance Mars rover</a> for its July 17-August 5 launch period has also <a href="https://www.jpl.nasa.gov/news/news.php?feature=7645" target="_blank" rel="noopener noreferrer">made adjustments</a> to the way they work in this time of social distancing. The planetary alignment of Earth and Mars puts the team under considerable time pressure. If<em> Perseverance</em> isn&#8217;t ready to launch by August 5, the team will have to wait until September 2022 to try again.</p>
<p>90% of the JPL-based&nbsp;<em> Perseverance</em> team has transitioned to working remotely. From their homes, the team is continuing to work on software, mission planning and procedures and systems engineering in prepartion for launch.</p>
<p>Some tasks still require a physical presence at JPL. Mission essential staff recently completed the assembly and cleaning of sample tubes that will store Martian rock and soil samples for return to Earth on a later mission.&nbsp; Other mission-critical lab personnel will continue to work on-site as need, running critical tests on rover systems and software that need to be completed before launch.</p>
<p>To ensure the safety of personnel working on site, JPL has instituted a number of <a href="https://www.jpl.nasa.gov/stateofthelab/" target="_blank" rel="noopener noreferrer">safe@work procedures</a>&nbsp; including social distancing, protective equipment and ready access to hand sanitizer and other cleaning supplies.</p>
<p>&#8220;NASA has determined that<em> Perseverance</em> is the science program that has the agency&#8217;s highest priority and the project has responded superbly to this challenge,&#8221; said Michael Watkins, director of JPL. &#8220;When we realized the pandemic would affect Lab access, we were quick to define their chief objective as being workplace safety for team members and their families, and then built a plan around that providing the clearest path to the launch pad.&#8221;</p>
<p>Perseverance is scheduled to launch from Cape Canaveral Air Force Station atop a United Launch Alliance (<a href="https://www.ulalaunch.com/" target="_blank" rel="noopener noreferrer">ULA</a>) Atlas 541 booster between July 17-August 5, 2020. If all goes well, the rover will land at&nbsp; Mars&#8217; Jezero Crater on February 18, 2021.</p>
<p>&nbsp;</p>
<div id="attachment_135052" style="width: 1290px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-135052" class="wp-image-135052 size-full" src="https://www.spaceflightinsider.com/wp-content/uploads/2020/05/PIA23830-1280x800-1.jpg" alt="Ian Clark walks past mission countdown clocks in the Perseverance offices at JPL. Clark was needed on-Lab to supervise the assembly and cleaning of the sample tubes that will hold Martian sediment and rock. Photo Credit: NASA/JPL-Caltech" width="1280" height="800" srcset="https://www.spaceflightinsider.com/wp-content/uploads/2020/05/PIA23830-1280x800-1.jpg 1280w, https://www.spaceflightinsider.com/wp-content/uploads/2020/05/PIA23830-1280x800-1-300x188.jpg 300w, https://www.spaceflightinsider.com/wp-content/uploads/2020/05/PIA23830-1280x800-1-655x409.jpg 655w, https://www.spaceflightinsider.com/wp-content/uploads/2020/05/PIA23830-1280x800-1-768x480.jpg 768w, https://www.spaceflightinsider.com/wp-content/uploads/2020/05/PIA23830-1280x800-1-640x400.jpg 640w" sizes="(max-width: 1280px) 100vw, 1280px" /><p id="caption-attachment-135052" class="wp-caption-text">Ian Clark walks past mission countdown clocks in the Perseverance offices at JPL. Clark was needed on-Lab to supervise the assembly and cleaning of the sample tubes that will hold Martian sediment and rock. Photo Credit: NASA/JPL-Caltech</p></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='shareaholic-canvas' data-app='share_buttons' data-title='Curiosity mission team operates rover from home' data-link='https://www.spaceflightinsider.com/space-centers/jet-propulsion-laboratory/curiosity-mission-team-operates-rover-from-home/' data-app-id='28397423' data-app-id-name='post_below_content'></div>				<p class="tags">
					Tagged: <a href="https://www.spaceflightinsider.com/tag/atlas-v/" rel="tag">Atlas V</a> <a href="https://www.spaceflightinsider.com/tag/curiosity/" rel="tag">Curiosity</a> <a href="https://www.spaceflightinsider.com/tag/jet-propulsion-laboratory/" rel="tag">Jet Propulsion Laboratory</a> <a href="https://www.spaceflightinsider.com/tag/jpl/" rel="tag">JPL</a> <a href="https://www.spaceflightinsider.com/tag/lead-stories/" rel="tag">Lead Stories</a> <a href="https://www.spaceflightinsider.com/tag/mars/" rel="tag">Mars</a> <a href="https://www.spaceflightinsider.com/tag/mars-2020/" rel="tag">Mars 2020</a> <a href="https://www.spaceflightinsider.com/tag/mars-2020-rover/" rel="tag">Mars 2020 Rover</a> <a href="https://www.spaceflightinsider.com/tag/mars-science-laboratory/" rel="tag">Mars Science Laboratory</a> <a href="https://www.spaceflightinsider.com/tag/msl/" rel="tag">MSL</a> <a href="https://www.spaceflightinsider.com/tag/perserverance/" rel="tag">Perserverance</a>				</p>				<div class="news-post-about"><img alt='' src='https://secure.gravatar.com/avatar/caa4fee1731fec2d973dd6a8df75135b?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/caa4fee1731fec2d973dd6a8df75135b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					<h3><a href="https://www.spaceflightinsider.com/author/jim-sharkey/" title="Posts by Jim Sharkey" rel="author">Jim Sharkey</a></h3>
					<p>Jim Sharkey is a lab assistant, writer and general science enthusiast who grew up in Enid, Oklahoma, the hometown of Skylab and Shuttle astronaut Owen K. Garriott.  As a young Star Trek fan he participated in the letter-writing campaign which resulted in the space shuttle prototype being named Enterprise.

While his academic studies have ranged from psychology and archaeology to biology, he has never lost his passion for space exploration. Jim began blogging about science, science fiction and futurism in 2004.

Jim resides in the San Francisco Bay area and has attended NASA Socials for the Mars Science Laboratory Curiosity rover landing and the NASA LADEE lunar orbiter launch.</p>
				</div>
			</div><!--.news-post-container--><div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline">Related Reading</h3>
</div>				
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<p class="comment-note"><a href="https://www.spaceflightinsider.com/commenting-rules">&#9888; Commenting Rules</a></p><h3>Post Comment</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/space-centers/jet-propulsion-laboratory/curiosity-mission-team-operates-rover-from-home/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.spaceflightinsider.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea autocomplete="nope"  id="d6fdb4c9bf"  name="d6fdb4c9bf"   rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a6e6d56a70fa0f51256a2021d4feadb0" );document.getElementById("d6fdb4c9bf").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='134771' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->					</div><!-- #content -->
		<div id="sidebar">
			<!--[if lt IE 9]>
			<form role="search" method="get" class="search-form" action="https://www.spaceflightinsider.com/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>			<![endif]-->
					<div class="cd_container">
			<h1><span>Next Launch</span></h1>
			<div>
				<div class="cd_img" style="background: url('https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/logos/operators/usaf.png') no-repeat 50% 50%;">
					<img id="vehicleimg" src="https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/vehicles/atlas_v_50x.png" title="Atlas V 501" alt="Vehicle Image" />
				</div>
				<div class="cd_mobilelink">
					<span>Next Launch&colon; <a href="https://www.spaceflightinsider.com/mission-monitor">USSF-7 / OTV-6</a></span>
				</div>
				<div class="cd_info">
					<table>
						<tr>
							<th>Mission</th>
							<td class="mission"><a href="https://www.spaceflightinsider.com/mission-monitor">USSF-7 / OTV-6</a></td>
						</tr>
						<tr>
							<th>LSP</th>
							<td class="provider">
								<img src="https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/logos/providers/ula.png" alt="ula Logo" title="ula" />
							</td>
						</tr><tr>
							<th>Vehicle</th>
							<td class="vehicle">Atlas V 501</td>
						</tr><tr>
							<th>Time</th>
							<td>16 May 00:00:00 EDT</td>
						</tr><tr>
							<th>Location</th>
							<td>Cape Canaveral AFS SLC-41</td>
						</tr>
					</table>
					<noscript>JavaScript must be enabled to display countdown</noscript>
					<div class="cd_active">
						<div class="cd_display">
							<div id="cd_minus"></div>
							<p>L</p>
						</div>
						<div class="cd_display">
							<div id="cd_day1"></div><div id="cd_day2"></div><div id="cd_day3"></div>
							<p>Day</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_h1"></div><div id="cd_h2"></div>
							<p>Hr</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_m1"></div><div id="cd_m2"></div>
							<p>Min</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_s1"></div><div id="cd_s2"></div>
							<p>Sec</p>
						</div>
					</div>
					<div class="cd_hold">
						<img src="https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/digital-numbers/hold.png" alt="HOLD" />
					</div>
				</div>
			</div>
		</div><div class="sidebar"><div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://www.spaceflightinsider.com/privacy-policy/" >
		Privacy Policy	</a>
</div>
</div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts aerojet-rocketdyne'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts adsense'><li style='margin: 0; padding: 0;' class='ml-adverts-61864'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="5833766616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts dfp'><li style='margin: 0; padding: 0;' class='ml-adverts-112287'><!-- /21721094198/uam1 -->
<div id='div-gpt-ad-1529593014939-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529593014939-0'); });
</script>
</div></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sovrn'><li style='margin: 0; padding: 0;' class='ml-adverts-68936'><script src="//ap.lijit.com/www/delivery/fpi.js?z=598119&width=300&height=250"></script></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts northrop-grumman'><li style='margin: 0; padding: 0;' class='ml-adverts-5921'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=5921' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2014/02/364X364_ARTEMIS2.jpg' alt='Northrop Grumman' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts patreon'><li style='margin: 0; padding: 0;' class='ml-adverts-90787'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=90787' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2017/06/Patreon-Banner-1-2-655x358.jpg' alt='Support SpaceFlight Insider on Patreon!' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sidebar-bottom-2'><li style='margin: 0; padding: 0;' class='ml-adverts-14923'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=14923' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2014/08/SpaceFlorida.jpg' alt='Space Florida' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts space-shirts'><li style='margin: 0; padding: 0;' class='ml-adverts-582'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=582' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2018/04/366x366-2.jpg' alt='http://www.smi-online.co.uk/defence/northamerica/MilSatCom-USA?utm_medium=www.milsatcom-usa.com&utm_source=D-234&utm_campaign=SFI' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sidebar-random'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts mova-globes'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts glass-planets'><li style='margin: 0; padding: 0;' class='ml-adverts-95669'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=95669' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2017/08/Glass-Planets-Ad-8.jpg' alt='Glass Planets' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts spacecom-2018'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts spacefest-x'></ul></div><div class="sidebar-mobile"><ul style='margin: 0; padding: 0;' class='ml-adverts mobile-ad-top'><li style='margin: 0; padding: 0;' class='ml-adverts-61867'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="7815517417"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div>		</div>
		<div id="sidebar-mobile">
			<div><ul style='margin: 0; padding: 0;' class='ml-adverts mobile-ad'></ul></div>		</div>	</div><!-- #content-wrapper -->
	
	<div class="responsive">
		<div><ul style='margin: 0; padding: 0;' class='ml-adverts bottom-banner'><li style='margin: 0; padding: 0;' class='ml-adverts-60641'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="6956063011"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div>	</div>

	<div id="footer">
		<div class="foot-col" id="search">
			<h3>Search</h3>
			<form class="search" role="search" method="get" action="https://www.spaceflightinsider.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="" value="" name="s" title="Search" />
					<button type="submit">Go</button>
				</label>
			</form>
			<h3>Social</h3>
			<ul class="social">
				<li><a class="facebook" href="http://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" title="Add us on Facebook"> </a></li>
				<li><a class="twitter" href="http://www.twitter.com/spaceflightins" title="Follow us on Twitter"> </a></li>
				<li><a class="youtube" href="http://www.youtube.com/spaceflightgroup" title="YouTube Channel"> </a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Spaceflight Insider</h3>
			<ul>
				<li><a href="https://www.spaceflightinsider.com/contact">Contact Us</a></li>
				<li><a href="https://www.spaceflightinsider.com/about">Staff/About</a></li>
				<li><a href="https://www.spaceflightinsider.com/advertise">Advertise With Us</a></li>
				<li><a href="https://www.spaceflightinsider.com/feed">RSS Feed</a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Features</h3>
			<ul>
				<li><a href="https://www.spaceflightinsider.com/launch-calendar">Launch Calendar</a></li>
				<li><a href="https://www.spaceflightinsider.com/mission-monitor">Mission Monitor</a></li>
				<li><a href="https://www.spaceflightinsider.com/gallery">Gallery</a></li>
				<li><a href="https://www.spaceflightinsider.com/hangar">The Hangar</a></li>
				<li><a href="https://www.spaceflightinsider.com/welcome">Subscribe &amp; Learn More</a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Archive</h3>
			<ul>
				<li><a href="https://www.spaceflightinsider.com/category/missions">Missions</a></li>
				<li><a href="https://www.spaceflightinsider.com/category/space-centers">Space Centers</a></li>
				<li><a href="https://www.spaceflightinsider.com/category/organizations">Organizations</a></li>
				<li><a href="https://www.spaceflightinsider.com/category/video">Video</a></li>
				<li><a href="https://www.spaceflightinsider.com/category/space-flight-history">Heritage</a></li>
			</ul>
		</div>
		<div class="foot-col affiliate">
			<h3>In Affiliation With</h3>
			<a href="http://www.nss.org/" target="_blank"><img src="https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/images/nss.png" alt="NSS" /></a>
		</div>
		<p class="legal">&copy; 2013 - 2020 Spaceflight Insider. Use of this site constitutes acceptance of our <a href="https://www.spaceflightinsider.com/privacy-policy">Privacy Policy</a>.</p>
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202020'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/js/toggle.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtCountdownData = {"status":"active","year":"2020","month":"05","day":"16","hour":"04","minute":"00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/countdown.js?ver=1545948816'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/js/footer.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
	<div style="display:none">
	<div class="grofile-hash-map-caa4fee1731fec2d973dd6a8df75135b">
	</div>
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'58607372',post:'134771',tz:'-4',srv:'www.spaceflightinsider.com'} ]);
	_stq.push([ 'clickTrackerInit', '58607372', '134771' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.865 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-13 12:26:56 -->

<!-- Compression = gzip -->