<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>NASA budget request amended, Moon program named Artemis - SpaceFlight Insider</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.spaceflightinsider.com/xmlrpc.php">
	<link rel="shortcut icon" type="image/x-icon" href="https://www.spaceflightinsider.com/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="https://www.spaceflightinsider.com/feed/" />

<!-- This site is optimized with the Yoast SEO plugin v11.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In a late-afternoon tweet, President Donald Trump announced NASA’s amended budget request for its Moon program would include an additional $1.6 billion."/>
<link rel="canonical" href="https://www.spaceflightinsider.com/organizations/nasa/nasa-budget-request-amended-moon-program-named-artemis/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NASA budget request amended, Moon program named ‘Artemis’" />
<meta property="og:description" content="In a late-afternoon tweet, President Donald Trump announced NASA’s amended budget request for its Moon program would include an additional $1.6 billion." />
<meta property="og:url" content="https://www.spaceflightinsider.com/organizations/nasa/nasa-budget-request-amended-moon-program-named-artemis/" />
<meta property="og:site_name" content="SpaceFlight Insider" />
<meta property="article:publisher" content="https://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" />
<meta property="article:tag" content="Artemis program" />
<meta property="article:tag" content="FY 2020" />
<meta property="article:tag" content="Lead Stories" />
<meta property="article:tag" content="Moon" />
<meta property="article:tag" content="Moon by 2024" />
<meta property="article:tag" content="NASA" />
<meta property="article:section" content="NASA" />
<meta property="article:published_time" content="2019-05-14T09:00:19+00:00" />
<meta property="article:modified_time" content="2019-05-14T09:00:25+00:00" />
<meta property="og:updated_time" content="2019-05-14T09:00:25+00:00" />
<meta property="og:image" content="https://www.spaceflightinsider.com/wp-content/uploads/2019/02/industry_day_lander_scene_1400.jpg" />
<meta property="og:image:secure_url" content="https://www.spaceflightinsider.com/wp-content/uploads/2019/02/industry_day_lander_scene_1400.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="797" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In a late-afternoon tweet, President Donald Trump announced NASA’s amended budget request for its Moon program would include an additional $1.6 billion." />
<meta name="twitter:title" content="NASA budget request amended, Moon program named ‘Artemis’" />
<meta name="twitter:site" content="@SpaceflightIns" />
<meta name="twitter:image" content="https://www.spaceflightinsider.com/wp-content/uploads/2019/02/industry_day_lander_scene_1400.jpg" />
<meta name="twitter:creator" content="@rac_ceo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.spaceflightinsider.com/#organization","name":"","url":"https://www.spaceflightinsider.com/","sameAs":["https://www.facebook.com/pages/The-Spaceflight-Group/254774621252230","https://www.instagram.com/spaceflightins/","https://www.youtube.com/user/SpaceFlightGroup","https://twitter.com/SpaceflightIns"]},{"@type":"WebSite","@id":"https://www.spaceflightinsider.com/#website","url":"https://www.spaceflightinsider.com/","name":"SpaceFlight Insider","publisher":{"@id":"https://www.spaceflightinsider.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.spaceflightinsider.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.spaceflightinsider.com/organizations/nasa/nasa-budget-request-amended-moon-program-named-artemis/#webpage","url":"https://www.spaceflightinsider.com/organizations/nasa/nasa-budget-request-amended-moon-program-named-artemis/","inLanguage":"en-US","name":"NASA budget request amended, Moon program named Artemis - SpaceFlight Insider","isPartOf":{"@id":"https://www.spaceflightinsider.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.spaceflightinsider.com/organizations/nasa/nasa-budget-request-amended-moon-program-named-artemis/#primaryimage","url":"https://www.spaceflightinsider.com/wp-content/uploads/2019/02/industry_day_lander_scene_1400.jpg","width":1400,"height":797,"caption":"An artist's illustration of a human-rated lunar lander on the surface of the Moon. Image Credit: NASA"},"primaryImageOfPage":{"@id":"https://www.spaceflightinsider.com/organizations/nasa/nasa-budget-request-amended-moon-program-named-artemis/#primaryimage"},"datePublished":"2019-05-14T09:00:19+00:00","dateModified":"2019-05-14T09:00:25+00:00","description":"In a late-afternoon tweet, President Donald Trump announced NASA\u2019s amended budget request for its Moon program would include an additional $1.6 billion."},{"@type":"Article","@id":"https://www.spaceflightinsider.com/organizations/nasa/nasa-budget-request-amended-moon-program-named-artemis/#article","isPartOf":{"@id":"https://www.spaceflightinsider.com/organizations/nasa/nasa-budget-request-amended-moon-program-named-artemis/#webpage"},"author":{"@id":"https://www.spaceflightinsider.com/author/derek-richardson/#author","name":"Derek Richardson"},"publisher":{"@id":"https://www.spaceflightinsider.com/#organization"},"headline":"NASA budget request amended, Moon program named Artemis","datePublished":"2019-05-14T09:00:19+00:00","dateModified":"2019-05-14T09:00:25+00:00","commentCount":0,"mainEntityOfPage":"https://www.spaceflightinsider.com/organizations/nasa/nasa-budget-request-amended-moon-program-named-artemis/#webpage","image":{"@id":"https://www.spaceflightinsider.com/organizations/nasa/nasa-budget-request-amended-moon-program-named-artemis/#primaryimage"},"keywords":"Artemis program,FY 2020,Lead Stories,Moon,Moon by 2024,NASA","articleSection":"NASA"},{"@type":"Person","@id":"https://www.spaceflightinsider.com/author/derek-richardson/#author","name":"Derek Richardson","image":{"@type":"ImageObject","@id":"https://www.spaceflightinsider.com/#personlogo","url":"https://secure.gravatar.com/avatar/2819ed4d033727a83b78ca7d65aec6eb?s=96&d=mm&r=g","caption":"Derek Richardson"},"description":"Derek Richardson has a degree in mass media, with an emphasis in contemporary journalism, from Washburn University in Topeka, Kansas. While at Washburn, he was the managing editor of the student run newspaper, the Washburn Review. He also has a blog about the International Space Station, called Orbital Velocity. He met with members of the SpaceFlight Insider team during the flight of a United Launch Alliance Atlas V 551 rocket with the MUOS-4 satellite. Richardson joined our team shortly thereafter.\r\n\r\nHis passion for space ignited when he watched Space Shuttle Discovery launch into space Oct. 29, 1998. Today, this fervor has accelerated toward orbit and shows no signs of slowing down. After dabbling in math and engineering courses in college, he soon realized his true calling was communicating to others about space. Since joining SpaceFlight Insider in 2015, Richardson has worked to increase the quality of our content, eventually becoming our managing editor. @TheSpaceWriter","sameAs":["https://twitter.com/rac_ceo"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.spaceflightinsider.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//dsms0mj1bbhn4.cloudfront.net' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; Feed" href="https://www.spaceflightinsider.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; Comments Feed" href="https://www.spaceflightinsider.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; NASA budget request amended, Moon program named Artemis Comments Feed" href="https://www.spaceflightinsider.com/organizations/nasa/nasa-budget-request-amended-moon-program-named-artemis/feed/" />
<!-- Powered by Shareaholic; Grow your audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' as='script' />
<script data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.spaceflightinsider.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.spaceflightinsider.com\/wp-admin\/admin-ajax.php"},"url_components":{"year":"2019","monthnum":"05","day":"14","hour":"05","minute":"00","second":"19","post_id":"127577","postname":"nasa-budget-request-amended-moon-program-named-artemis","category":"organizations\/nasa"}};
  //]]>
</script>
<script data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='b63d95ac9230c7f2969dc5b8b58e2428' async >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='SpaceFlight Insider' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.spaceflightinsider.com/organizations/nasa/nasa-budget-request-amended-moon-program-named-artemis/' />
<meta name='shareaholic:keywords' content='artemis program, fy 2020, lead stories, moon, moon by 2024, nasa, post' />
<meta name='shareaholic:article_published_time' content='2019-05-14T05:00:19-04:00' />
<meta name='shareaholic:article_modified_time' content='2019-05-14T05:00:25-04:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Derek Richardson' />
<meta name='shareaholic:site_id' content='b63d95ac9230c7f2969dc5b8b58e2428' />
<meta name='shareaholic:wp_version' content='8.12.5' />
<meta name='shareaholic:image' content='https://www.spaceflightinsider.com/wp-content/uploads/2019/02/industry_day_lander_scene_1400-640x364.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spaceflightinsider.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mt_countdown_css-css'  href='https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/countdown.css?ver=1545948815' type='text/css' media='screen' />
<link rel='stylesheet' id='sfi-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/style.css?ver=1542827839' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-posts-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/posts.css?ver=1542828426' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-responsive-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/responsive.css?ver=1537750477' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-light-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/light.css?ver=1537488124' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='sfi-ie8-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/ie8.css?ver=5.1.1' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 7]>
<link rel='stylesheet' id='sfi-ie6-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/ie6.css?ver=5.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.spaceflightinsider.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/js/slimScroll.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/swfupload/swfupload.js?ver=2201-20110113'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/js/public.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='https://www.spaceflightinsider.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spaceflightinsider.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spaceflightinsider.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://wp.me/p3XUsc-xbH' />
<link rel="alternate" type="application/json+oembed" href="https://www.spaceflightinsider.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spaceflightinsider.com%2Forganizations%2Fnasa%2Fnasa-budget-request-amended-moon-program-named-artemis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spaceflightinsider.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spaceflightinsider.com%2Forganizations%2Fnasa%2Fnasa-budget-request-amended-moon-program-named-artemis%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://www.spaceflightinsider.com/wp-json' />
        
<link rel="stylesheet" type="text/css" media="all" href='https://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/css/stream.css' />
        
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/js/stream.js'></script>
<script>
    var livestream_url = "https://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream";
    var livestream_site_url = "https://www.spaceflightinsider.com";
    var livestream_max_upload = "-1";
</script>
<!-- <meta name="NextGEN" version="3.1.17" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/21721094198/uam1', [[336, 280], [320, 100], [320, 480], [300, 250]], 'div-gpt-ad-1529590442072-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.enableServices();
	  });
	</script>
	
	<script>
	//load the apstag.js library
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

	//initialize the apstag.js library on the page to allow bidding
	apstag.init({
		 pubID: '721328bf-b564-4b62-9585-a73f85afea85', //enter your pub ID here as shown above, it must within quotes
		 adServer: 'googletag'
	});
	apstag.fetchBids({
		 slots: [{
			 slotID: 'div-gpt-ad-1529590442072-0', //example: 'div-gpt-ad-1475102693815-0'
			 slotName: '/21721094198/uam1', //example: '12345/box-1'
			 sizes: [[336, 280], [320, 100], [320, 480], [300, 250]] //example: [[300,250], [300,600]]
		 }],
		 timeout: 2e3
	}, function(bids) {
		 // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
		 googletag.cmd.push(function(){
			 apstag.setDisplayBids();
			 googletag.pubads().refresh();
		 });
	}); 
	</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-58349124-1', 'auto');
	  ga('send', 'pageview');

	</script>
	<!--<script>
		var pwidget_config = {
			clean: true
		};
	</script>-->
</head>
<body>
<div id="wrapper">

	<div id="title">
		<a class="home" href="https://www.spaceflightinsider.com"></a>
		<h1>Spaceflight Insider</h1>
	</div>
	
	<input type="checkbox" id="nav-trigger" class="nav-trigger" />
	<label for="nav-trigger"></label>
	
	<ul id="nav">
		<li class="toggle disabled"><a href="#" class="brightness" title="Toggle Brightness"><span><span></span></span></a></li>
		<input type="checkbox" id="search-trigger" class="search-trigger" />
		<label for="search-trigger"></label>
		<li class="search">
			<form role="search" method="get" action="https://www.spaceflightinsider.com/">
				<input type="search" placeholder="Search" name="s">
				<button type="submit">Search</button>
			</form>
			<a href="https://www.spaceflightinsider.com/search">Search</a>
		</li>
		<li><a href="https://www.spaceflightinsider.com">Home</a></li>
		<li><a href="https://www.spaceflightinsider.com/archive">Archive</a></li>
		<li><a href="https://www.spaceflightinsider.com/gallery">Gallery</a></li>
		<li><a class="feature" href="https://www.spaceflightinsider.com/launch-schedule">Launch Schedule</a></li>
		<li><a class="feature" href="https://www.spaceflightinsider.com/mission-monitor">Mission Monitor</a></li>
		<li><a class="feature" href="https://www.spaceflightinsider.com/hangar">The Hangar</a></li>
		<ul class="social">
			<li><a class="facebook" href="http://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" title="Add us on Facebook"> </a></li>
			<li><a class="twitter" href="http://www.twitter.com/spaceflightins" title="Follow us on Twitter"> </a></li>
			<li><a class="youtube" href="http://www.youtube.com/spaceflightgroup" title="YouTube Channel"> </a></li>
		</ul>
	</ul>

	<div id="content-wrapper" class="">
		<div id="banner">
			<div class="responsive">
				<div><ul style='margin: 0; padding: 0;' class='ml-adverts banner'><li style='margin: 0; padding: 0;' class='ml-adverts-60640'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=60640' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2016/06/LM_Corporate_NewOrion_728x90_Static_.jpg' alt='Lockheed Martin' /></a></li></ul></div>			</div>
		</div>
		<div id="content">
										<div class="sfi-container post" id="post-127577">

				<h1><span><span><span>NASA budget request amended, Moon program named Artemis</span></span></span></h1>
				
				<!--<h2 class="sfi-subhead">In a late-afternoon tweet, President Donald Trump announced NASA’s amended budget request for its Moon program would include an additional $1.6 billion.</h2>-->
				<div class="news-post-info">					<div class="author">Derek Richardson</div>					<div class="date">May 14th, 2019</div>
				</div><div class='shareaholic-canvas' data-app='share_buttons' data-title='NASA budget request amended, Moon program named Artemis' data-link='https://www.spaceflightinsider.com/organizations/nasa/nasa-budget-request-amended-moon-program-named-artemis/' data-summary='In a late-afternoon tweet, President Donald Trump announced NASA’s amended budget request for its Moon program would include an additional $1.6 billion.' data-app-id='28397427' data-app-id-name='post_above_content'></div><div id="attachment_123568" style="width: 1290px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-123568" class="wp-image-123568" src="https://www.spaceflightinsider.com/wp-content/uploads/2019/02/industry_day_lander_scene_1400.jpg" alt="NASA said its newly-named Artemis program, which aims to return American's to the Moon by 2024, would require an additional $1.6 billion on top of the initial $21 billion FY 2020 budget request. Image Credit: NASA" width="1280" height="729" srcset="https://www.spaceflightinsider.com/wp-content/uploads/2019/02/industry_day_lander_scene_1400.jpg 1400w, https://www.spaceflightinsider.com/wp-content/uploads/2019/02/industry_day_lander_scene_1400-300x171.jpg 300w, https://www.spaceflightinsider.com/wp-content/uploads/2019/02/industry_day_lander_scene_1400-768x437.jpg 768w, https://www.spaceflightinsider.com/wp-content/uploads/2019/02/industry_day_lander_scene_1400-655x373.jpg 655w, https://www.spaceflightinsider.com/wp-content/uploads/2019/02/industry_day_lander_scene_1400-1280x729.jpg 1280w, https://www.spaceflightinsider.com/wp-content/uploads/2019/02/industry_day_lander_scene_1400-640x364.jpg 640w" sizes="(max-width: 1280px) 100vw, 1280px" /><p id="caption-attachment-123568" class="wp-caption-text">NASA said its newly-named Artemis program, which aims to return American&#8217;s to the Moon by 2024, would require an additional $1.6 billion on top of the initial $21 billion FY 2020 budget request. Image Credit: NASA</p></div>
<p>In a late-afternoon tweet, President Donald Trump announced NASA’s amended budget request for its Moon program would include an additional $1.6 billion.<span id="more-127577"></span></p>
<p>Since Vice President Mike Pence challenged NASA to land the next man and first woman on the <a href="https://www.spaceflightinsider.com/organizations/nasa/vice-president-us-astronauts-on-moon-within-5-years/" target="_blank" rel="noopener noreferrer">Moon by 2024</a>—a full four years earlier than initially planned—the U.S. space agency has been working on an amendment to its fiscal year 2020 budget request, one that would be politically viable.</p>
<div id="attachment_125658" style="width: 460px" class="wp-caption alignright"><img aria-describedby="caption-attachment-125658" class="wp-image-125658" src="https://www.spaceflightinsider.com/wp-content/uploads/2019/03/D2mxcjdWwAAUb6p-655x436.jpg" alt="In a speech at the Marshall Space Flight Center in Huntsville, Alabama, Vice President Mike Pence directs NASA land U.S. astronauts on the Moon by 2024. Photo Credit: NASA / White House" width="450" height="300" srcset="https://www.spaceflightinsider.com/wp-content/uploads/2019/03/D2mxcjdWwAAUb6p-655x436.jpg 655w, https://www.spaceflightinsider.com/wp-content/uploads/2019/03/D2mxcjdWwAAUb6p-300x200.jpg 300w, https://www.spaceflightinsider.com/wp-content/uploads/2019/03/D2mxcjdWwAAUb6p-768x512.jpg 768w, https://www.spaceflightinsider.com/wp-content/uploads/2019/03/D2mxcjdWwAAUb6p-1280x853.jpg 1280w, https://www.spaceflightinsider.com/wp-content/uploads/2019/03/D2mxcjdWwAAUb6p-640x426.jpg 640w, https://www.spaceflightinsider.com/wp-content/uploads/2019/03/D2mxcjdWwAAUb6p.jpg 1600w" sizes="(max-width: 450px) 100vw, 450px" /><p id="caption-attachment-125658" class="wp-caption-text">In a March 26, 2019, speech at the Marshall Space Flight Center in Huntsville, Alabama, Vice President Mike Pence directs NASA land U.S. astronauts on the Moon by 2024. Photo Credit: NASA / White House</p></div>
<p>“Under my Administration, we are restoring @NASA to greatness and we are going back to the Moon, then Mars,” Trump <a href="https://twitter.com/realDonaldTrump/status/1128050996545036288" target="_blank" rel="noopener noreferrer">tweeted</a>. “I am updating my budget request to include an additional $1.6 billion so that we can return to Space in a BIG WAY!”</p>
<p>In the initial <a href="https://www.spaceflightinsider.com/organizations/nasa/nasa-budget-request-maintains-moon-push-cuts-other-programs/" target="_blank" rel="noopener noreferrer">FY 2020 budget request</a> released March 11, 2019, NASA was set to potentially get $21 billion, a number roughly $500 million shy of the final FY 2019 budget. Under the initial request, NASA was planning to return astronauts to the Moon by 2028 with much of the work over the next several years focusing on finishing the long-delayed Space Launch System rocket.</p>
<p>However, in a National Space Council speech on March 26, 2019, Pence said 2028 was “just not good enough,” and challenged NASA to do within five years using any means necessary.</p>
<p>“&#8230; we must accelerate the SLS program to meet this [2024] objective,” Pence said during the March 26 speech. “But know this, the president has directed NASA and Administrator Jim Bridenstine to accomplish this goal by any means necessary.”</p>
<p>While there were initial studies conducted to find out if using commercial rockets instead of SLS would be more viable, it was ultimately concluded that, while an interesting idea for the future, SLS was deemed necessary in order to accomplish the vice president’s challenge.</p>
<h3>Show me the (requested) money</h3>
<hr>
<p>NASA spent the last seven weeks figuring out how to modify the initial plan to prioritize speed. How much this would cost, however, publicly remained a mystery until May 13.</p>
<p>Moments after the president&#8217;s tweet, NASA announced a 7 p.m. EDT (11:00 GMT) <a href="https://www.nasa.gov/press-release/nasa-highlights-moon-2024-mission-with-fy-2020-budget-amendment" target="_blank" rel="noopener noreferrer">teleconference</a> that would go over the details of the amended budget request.</p>
<p>In general, the White House’s FY 2020 budget request would increase from $21 billion to $22.6 billion. No additional cuts to NASA’s existing programs were announced, outside of what was <a href="https://www.nasa.gov/sites/default/files/atoms/files/fy2020_summary_budget_brief.pdf" target="_blank" rel="noopener noreferrer">already proposed</a> earlier this year.</p>
<div id="attachment_126214" style="width: 460px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-126214" class="wp-image-126214" src="https://www.spaceflightinsider.com/wp-content/uploads/2019/04/40608172303_349e23f8f7_o-655x368.jpg" alt="An illustration of a lunar ascent stage docked to the Gateway. Image Credit: Lockheed Martin" width="450" height="253" srcset="https://www.spaceflightinsider.com/wp-content/uploads/2019/04/40608172303_349e23f8f7_o-655x368.jpg 655w, https://www.spaceflightinsider.com/wp-content/uploads/2019/04/40608172303_349e23f8f7_o-300x169.jpg 300w, https://www.spaceflightinsider.com/wp-content/uploads/2019/04/40608172303_349e23f8f7_o-768x432.jpg 768w, https://www.spaceflightinsider.com/wp-content/uploads/2019/04/40608172303_349e23f8f7_o-1280x720.jpg 1280w, https://www.spaceflightinsider.com/wp-content/uploads/2019/04/40608172303_349e23f8f7_o-640x360.jpg 640w, https://www.spaceflightinsider.com/wp-content/uploads/2019/04/40608172303_349e23f8f7_o.jpg 1600w" sizes="(max-width: 450px) 100vw, 450px" /><p id="caption-attachment-126214" class="wp-caption-text">An illustration of a lunar ascent stage docked to the Gateway. Image Credit: Lockheed Martin</p></div>
<p>The <a href="https://www.nasa.gov/sites/default/files/atoms/files/nasa_fy_2020_budget_amendment_summary.pdf" target="_blank" rel="noopener noreferrer">new request</a> allocates $1 billion for NASA to “begin supporting the development of commercial human lunar landing systems” a full three years earlier than the initial plan. The system involves <a href="https://www.spaceflightinsider.com/organizations/nasa/nasa-wants-speedy-development-of-commercial-lunar-landers/" target="_blank" rel="noopener noreferrer">three stages</a>: a transfer vehicle, a descent vehicle and an ascent vehicle.</p>
<p>Much like NASA’s commercial crew and cargo programs for the International Space Station, the space agency plans to purchase this service from one or more commercial companies following its development program.</p>
<p>Under the current <a href="https://www.nasa.gov/nextstep/humanlander" target="_blank" rel="noopener noreferrer">acquisition strategy</a>, NASA will “purchase an integrated commercial lunar lander,” meaning it would be up to several companies to work together to form a system, which should be interchangeable using standards, such as the international docking standard.</p>
<p>NASA said it needs to begin awarding contracts by September or October of this year.</p>
<p>Meanwhile, the Lunar Gateway, which NASA says is key to both its near-term and long-term plans, is expected to have its funding reduced by $321 million to about $500 million, focusing on only the elements required for the 2024 human lunar landing.</p>
<p>As such, only the Power and Propulsion Element and a Utilization module would be required. Both are set to be procured and launched commercially.</p>
<div id="attachment_94935" style="width: 460px" class="wp-caption alignright"><img aria-describedby="caption-attachment-94935" class="wp-image-94935" src="https://www.spaceflightinsider.com/wp-content/uploads/2017/08/10503-sls-james_vaughan-655x321.jpg" alt="The Space Launch System. Image Credit: James Vaughan / SpaceFlight Insider" width="450" height="221" srcset="https://www.spaceflightinsider.com/wp-content/uploads/2017/08/10503-sls-james_vaughan-655x321.jpg 655w, https://www.spaceflightinsider.com/wp-content/uploads/2017/08/10503-sls-james_vaughan-300x147.jpg 300w, https://www.spaceflightinsider.com/wp-content/uploads/2017/08/10503-sls-james_vaughan-768x377.jpg 768w, https://www.spaceflightinsider.com/wp-content/uploads/2017/08/10503-sls-james_vaughan-1280x628.jpg 1280w, https://www.spaceflightinsider.com/wp-content/uploads/2017/08/10503-sls-james_vaughan.jpg 1300w" sizes="(max-width: 450px) 100vw, 450px" /><p id="caption-attachment-94935" class="wp-caption-text">The Space Launch System. Image Credit: James Vaughan / SpaceFlight Insider</p></div>
<p>For SLS and the Orion spacecraft, an additional $651 million would be added on top of the <a href="https://www.nasa.gov/sites/default/files/atoms/files/fy2020_mission_fact_sheets.pdf" target="_blank" rel="noopener noreferrer">initially requested</a> $3.04 billion.</p>
<p>Meanwhile, Exploration Technology and Science would see $132 million and $90 million in increases, respectively. The former would be used to “advance key precursor capabilities,” such as solar electric propulsion and demonstrating the conversion of polar ice into water, while the latter would be used to begin robotic exploration of the Moon’s polar regions before the eventually human landings at the south pole.</p>
<p>This initial $1.6 billion is not all that will be required before 2024, Bridenstine admits.</p>
<p>“This additional investment is a down payment on NASA’s efforts to land humans on the Moon by 2024,” Bridenstine said during the teleconference. “In the coming years, we will need additional funds. But this is a good amount that gets us out of the gate in a very strong fashion and sets us up for the future.”</p>
<p>Exactly how much it ultimately costs is still yet to be determined.</p>
<h3>Creating a sustainable Moon program</h3>
<hr>
<p>All of this falls under President Trump’s <a href="https://www.nasa.gov/press-release/new-space-policy-directive-calls-for-human-expansion-across-solar-system" target="_blank" rel="noopener noreferrer">Space Policy Directive-1</a>, which directs NASA to return to the Moon with commercial and international partners in a sustainable fashion by utilizing lunar resources.</p>
<p>According to Bridenstine, everything NASA was planning to do by 2028 is still on the table. The main difference is some of the items in the latter half of the 10-year plan are being moved forward, while some longer-term items are being deferred. This essentially splits the 2028 plan into <a href="https://www.spaceflightinsider.com/organizations/nasa/nasa-chief-outlines-2-phase-plan-for-moon-exploration/" target="_blank" rel="noopener noreferrer">two parts</a>: phase one is about speed, while phase two is about sustainability.</p>
<p>Assuming Congress signs off on this budget—and the next four to five budgets—the plan is to develop and launch the initial two-module Lunar Gateway, contract with companies to procure a human lunar lander system that would be assembled at the Gateway, and fly humans to the Moon aboard Orion on top of SLS.</p>
<div id="attachment_78732" style="width: 460px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-78732" class="wp-image-78732" src="https://www.spaceflightinsider.com/wp-content/uploads/2017/01/9626-2017_inauguration_parade-mark_usciak-655x491.jpg" alt="The FY 2020 budget through Congress before NASA can begin awarding contracts to companies to begin developing Moon landers. Photo Credit: Mark Usciak / SpaceFlight Insider" width="450" height="338" srcset="https://www.spaceflightinsider.com/wp-content/uploads/2017/01/9626-2017_inauguration_parade-mark_usciak-655x491.jpg 655w, https://www.spaceflightinsider.com/wp-content/uploads/2017/01/9626-2017_inauguration_parade-mark_usciak-300x225.jpg 300w, https://www.spaceflightinsider.com/wp-content/uploads/2017/01/9626-2017_inauguration_parade-mark_usciak-768x576.jpg 768w, https://www.spaceflightinsider.com/wp-content/uploads/2017/01/9626-2017_inauguration_parade-mark_usciak-1280x960.jpg 1280w, https://www.spaceflightinsider.com/wp-content/uploads/2017/01/9626-2017_inauguration_parade-mark_usciak.jpg 1300w" sizes="(max-width: 450px) 100vw, 450px" /><p id="caption-attachment-78732" class="wp-caption-text">The FY 2020 budget must get through Congress before NASA can begin awarding contracts to companies to begin developing Moon landers. Photo Credit: Mark Usciak / SpaceFlight Insider</p></div>
<p>The uncrewed Exploration Mission 1 (EM-1) is likely to occur no earlier than 2021. EM-2 would be the first crewed Orion and would fly a free-return trajectory around the Moon in 2022 or 2023. Finally, in 2024, EM-3 would send the first people to the Gateway where two or more would use the assembled lander system to fly to the lunar surface.</p>
<p>While initial development money was already in the baseline FY 2020 request, other items such as a space suit and other equipment for surface operations will also need to be developed, built and tested.</p>
<p>Regardless, a lot still needs to happen in the near-term to retire the political risk to the program.</p>
<p>The <a href="https://www.washingtonpost.com/politics/congress/trump-targets-pell-grant-money-for-nasas-budget-boost/2019/05/13/cbade6e2-75e8-11e9-a7bf-c8a43b84ee31_story.html?noredirect=on" target="_blank" rel="noopener noreferrer">Washington Post</a> reported that the $1.6 billion in additional funding would actually come out of the Pell Grant program, a federal subsidy that provides college tuition funding to low-income students. However, according to the budget office, has a surplus of $9 billion.</p>
<p>According to the <a href="https://apnews.com/bd8bce3a5e1445bc840db227182c2e82" target="_blank" rel="noopener noreferrer">Associated Press</a>, Office of Management and Budget officials insist that the re-allocation of part of the Pell Grant surplus would have no impact on those receiving grants.</p>
<h3>From Apollo to Artemis</h3>
<hr>
<p>Bridenstine said this return to the Moon will require everything America has to offer: NASA&#8217;s SLS and Orion, commercial lunar landers, commercial rockets, etc.</p>
<p>&#8220;Our goal here is to build a program that gets us to the Moon as soon as possible that all of America can be proud of,&#8221; Bridenstine said.</p>
<p>In his closing remarks, the NASA administrator also announced the name of the program: Artemis.&nbsp;In Greek mythology, Artemis is the goddess of the Moon and twin sister of the god Apollo.</p>
<p>“I think it is very beautiful that 50 years after Apollo, the Artemis program will carry the next man and first woman to the Moon,” Bridenstine said. “I have a daughter who is 11 years old and I want her to be able to see herself in the same role as the next women to go to the Moon.”</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/5Vgzz2_2-84?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: center"><em>Video courtesy of NASA</em></p>
<p>&nbsp;</p>
<div class='shareaholic-canvas' data-app='share_buttons' data-title='NASA budget request amended, Moon program named Artemis' data-link='https://www.spaceflightinsider.com/organizations/nasa/nasa-budget-request-amended-moon-program-named-artemis/' data-summary='In a late-afternoon tweet, President Donald Trump announced NASA’s amended budget request for its Moon program would include an additional $1.6 billion.' data-app-id='28397423' data-app-id-name='post_below_content'></div>				<p class="tags">
					Tagged: <a href="https://www.spaceflightinsider.com/tag/artemis-program/" rel="tag">Artemis program</a> <a href="https://www.spaceflightinsider.com/tag/fy-2020/" rel="tag">FY 2020</a> <a href="https://www.spaceflightinsider.com/tag/lead-stories/" rel="tag">Lead Stories</a> <a href="https://www.spaceflightinsider.com/tag/moon/" rel="tag">Moon</a> <a href="https://www.spaceflightinsider.com/tag/moon-by-2024/" rel="tag">Moon by 2024</a> <a href="https://www.spaceflightinsider.com/tag/nasa/" rel="tag">NASA</a>				</p>				<div class="news-post-about"><img alt='' src='https://secure.gravatar.com/avatar/2819ed4d033727a83b78ca7d65aec6eb?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2819ed4d033727a83b78ca7d65aec6eb?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					<h3><a href="https://www.spaceflightinsider.com/author/derek-richardson/" title="Posts by Derek Richardson" rel="author">Derek Richardson</a></h3>
					<p>Derek Richardson has a degree in mass media, with an emphasis in contemporary journalism, from Washburn University in Topeka, Kansas. While at Washburn, he was the managing editor of the student run newspaper, the Washburn Review. He also has a blog about the International Space Station, called Orbital Velocity. He met with members of the SpaceFlight Insider team during the flight of a United Launch Alliance Atlas V 551 rocket with the MUOS-4 satellite. Richardson joined our team shortly thereafter.

His passion for space ignited when he watched Space Shuttle Discovery launch into space Oct. 29, 1998. Today, this fervor has accelerated toward orbit and shows no signs of slowing down. After dabbling in math and engineering courses in college, he soon realized his true calling was communicating to others about space. Since joining SpaceFlight Insider in 2015, Richardson has worked to increase the quality of our content, eventually becoming our managing editor. @TheSpaceWriter</p>
				</div>
			</div><!--.news-post-container--><div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline">Related Reading</h3>
</div>				
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<p class="comment-note"><a href="https://www.spaceflightinsider.com/commenting-rules">&#9888; Commenting Rules</a></p><h3>Post Comment</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/organizations/nasa/nasa-budget-request-amended-moon-program-named-artemis/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.spaceflightinsider.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea autocomplete="nope"  id="d6fdb4c9bf"  name="d6fdb4c9bf"   rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a7c153d14dc9faace0b3aee6a47e8e01" );document.getElementById("d6fdb4c9bf").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='127577' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->					</div><!-- #content -->
		<div id="sidebar">
			<!--[if lt IE 9]>
			<form role="search" method="get" class="search-form" action="https://www.spaceflightinsider.com/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>			<![endif]-->
					<div class="cd_container">
			<h1><span>Next Launch</span></h1>
			<div>
				<div class="cd_img" style="background: url('https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/logos/operators/misc.png') no-repeat 50% 50%;">
					<img id="vehicleimg" src="https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/vehicles/falcon_9_1.2.png" title="Falcon 9 v1.2" alt="Vehicle Image" />
				</div>
				<div class="cd_mobilelink">
					<span>Next Launch&colon; <a href="https://www.spaceflightinsider.com/mission-monitor">Starlink 1</a></span>
				</div>
				<div class="cd_info">
					<table>
						<tr>
							<th>Mission</th>
							<td class="mission"><a href="https://www.spaceflightinsider.com/mission-monitor">Starlink 1</a></td>
						</tr>
						<tr>
							<th>LSP</th>
							<td class="provider">
								<img src="https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/logos/providers/spacex.png" alt="spacex Logo" title="spacex" />
							</td>
						</tr><tr>
							<th>Vehicle</th>
							<td class="vehicle">Falcon 9 v1.2</td>
						</tr><tr>
							<th>Time</th>
							<td>15 May 22:30:00 EDT</td>
						</tr>					<tr>
						<th>Window</th>
						<td>1 hr 30 min </td>
					</tr><tr>
							<th>Location</th>
							<td>Cape Canaveral AFS SLC-40</td>
						</tr>
					</table>
					<noscript>JavaScript must be enabled to display countdown</noscript>
					<div class="cd_active">
						<div class="cd_display">
							<div id="cd_minus"></div>
							<p>L</p>
						</div>
						<div class="cd_display">
							<div id="cd_day1"></div><div id="cd_day2"></div><div id="cd_day3"></div>
							<p>Day</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_h1"></div><div id="cd_h2"></div>
							<p>Hr</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_m1"></div><div id="cd_m2"></div>
							<p>Min</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_s1"></div><div id="cd_s2"></div>
							<p>Sec</p>
						</div>
					</div>
					<div class="cd_hold">
						<img src="https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/digital-numbers/hold.png" alt="HOLD" />
					</div>
				</div>
			</div>
		</div><div class="sidebar"><div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://www.spaceflightinsider.com/privacy-policy/" >
		Privacy Policy	</a>
</div>
</div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts adsense'><li style='margin: 0; padding: 0;' class='ml-adverts-61864'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="5833766616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts dfp'><li style='margin: 0; padding: 0;' class='ml-adverts-112287'><!-- /21721094198/uam1 -->
<div id='div-gpt-ad-1529593014939-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529593014939-0'); });
</script>
</div></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sovrn'><li style='margin: 0; padding: 0;' class='ml-adverts-68936'><script src="//ap.lijit.com/www/delivery/fpi.js?z=598119&width=300&height=250"></script></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts northrop-grumman'><li style='margin: 0; padding: 0;' class='ml-adverts-5921'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=5921' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2014/02/2019-OmegA-Online-Ad_364x364_Space-Flight-Insider_Updated-300x300.gif' alt='Northrop Grumman' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts patreon'><li style='margin: 0; padding: 0;' class='ml-adverts-90787'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=90787' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2017/06/2.jpg' alt='Support SpaceFlight Insider on Patreon!' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sidebar-bottom-2'><li style='margin: 0; padding: 0;' class='ml-adverts-14923'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=14923' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2014/08/SpaceFlorida.jpg' alt='Space Florida' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts space-shirts'><li style='margin: 0; padding: 0;' class='ml-adverts-582'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=582' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2013/10/ad-2017-2-bigger-1.jpg' alt='http://spaceshirts.com' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sidebar-random'><li style='margin: 0; padding: 0;' class='ml-adverts-8126'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=8126' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2016/05/D-210-364x364.jpg' alt='Beach Island Resort' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts mova-globes'><li style='margin: 0; padding: 0;' class='ml-adverts-118343'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=118343' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2018/10/46SC-Logo-Final.09.28.18-655x535.jpg' alt='46th Space Congress' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts glass-planets'><li style='margin: 0; padding: 0;' class='ml-adverts-95669'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=95669' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2017/08/GLASS-PLANETS-3.jpg' alt='Glass Planets' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts spacecom-2018'><li style='margin: 0; padding: 0;' class='ml-adverts-109401'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=109401' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2018/04/336x150_banner-2-655x287.png' alt='B. Smith & Co.' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts spacefest-x'><li style='margin: 0; padding: 0;' class='ml-adverts-122066'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=122066' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2019/01/spacefestxad-420x178.jpg' alt='Spacefest X' /></a></li></ul></div><div class="sidebar-mobile"><ul style='margin: 0; padding: 0;' class='ml-adverts mobile-ad-top'><li style='margin: 0; padding: 0;' class='ml-adverts-61867'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="7815517417"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div>		</div>
		<div id="sidebar-mobile">
			<div><ul style='margin: 0; padding: 0;' class='ml-adverts mobile-ad'><li style='margin: 0; padding: 0;' class='ml-adverts-60979'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=60979' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2016/06/LM_Corporate_NewOrion_300x250_Static_300x600.jpg' alt='Lockheed Martin' /></a></li></ul></div>		</div>	</div><!-- #content-wrapper -->
	
	<div class="responsive">
		<div><ul style='margin: 0; padding: 0;' class='ml-adverts bottom-banner'><li style='margin: 0; padding: 0;' class='ml-adverts-60641'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="6956063011"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div>	</div>

	<div id="footer">
		<div class="foot-col" id="search">
			<h3>Search</h3>
			<form class="search" role="search" method="get" action="https://www.spaceflightinsider.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="" value="" name="s" title="Search" />
					<button type="submit">Go</button>
				</label>
			</form>
			<h3>Social</h3>
			<ul class="social">
				<li><a class="facebook" href="http://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" title="Add us on Facebook"> </a></li>
				<li><a class="twitter" href="http://www.twitter.com/spaceflightins" title="Follow us on Twitter"> </a></li>
				<li><a class="youtube" href="http://www.youtube.com/spaceflightgroup" title="YouTube Channel"> </a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Spaceflight Insider</h3>
			<ul>
				<li><a href="https://www.spaceflightinsider.com/contact">Contact Us</a></li>
				<li><a href="https://www.spaceflightinsider.com/about">Staff/About</a></li>
				<li><a href="https://www.spaceflightinsider.com/advertise">Advertise With Us</a></li>
				<li><a href="https://www.spaceflightinsider.com/feed">RSS Feed</a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Features</h3>
			<ul>
				<li><a href="https://www.spaceflightinsider.com/launch-calendar">Launch Calendar</a></li>
				<li><a href="https://www.spaceflightinsider.com/mission-monitor">Mission Monitor</a></li>
				<li><a href="https://www.spaceflightinsider.com/gallery">Gallery</a></li>
				<li><a href="https://www.spaceflightinsider.com/hangar">The Hangar</a></li>
				<li><a href="https://www.spaceflightinsider.com/welcome">Subscribe &amp; Learn More</a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Archive</h3>
			<ul>
				<li><a href="https://www.spaceflightinsider.com/category/missions">Missions</a></li>
				<li><a href="https://www.spaceflightinsider.com/category/space-centers">Space Centers</a></li>
				<li><a href="https://www.spaceflightinsider.com/category/organizations">Organizations</a></li>
				<li><a href="https://www.spaceflightinsider.com/category/video">Video</a></li>
				<li><a href="https://www.spaceflightinsider.com/category/space-flight-history">Heritage</a></li>
			</ul>
		</div>
		<div class="foot-col affiliate">
			<h3>In Affiliation With</h3>
			<a href="http://www.nss.org/" target="_blank"><img src="https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/images/nss.png" alt="NSS" /></a>
		</div>
		<p class="legal">&copy; 2013 - 2019 Spaceflight Insider. Use of this site constitutes acceptance of our <a href="https://www.spaceflightinsider.com/privacy-policy">Privacy Policy</a>.</p>
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201920'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/js/toggle.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtCountdownData = {"status":"active","year":"2019","month":"05","day":"16","hour":"02","minute":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/countdown.js?ver=1545948816'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/js/footer.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
	<div style="display:none">
	<div class="grofile-hash-map-2819ed4d033727a83b78ca7d65aec6eb">
	</div>
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-201920.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'58607372',post:'127577',tz:'-4',srv:'www.spaceflightinsider.com'} ]);
	_stq.push([ 'clickTrackerInit', '58607372', '127577' ]);
</script>

</body>
</html>