<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Boeing&#039;s Starliner set for 2nd unpiloted orbital test - SpaceFlight Insider</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.spaceflightinsider.com/xmlrpc.php">
	<link rel="shortcut icon" type="image/x-icon" href="https://www.spaceflightinsider.com/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="https://www.spaceflightinsider.com/feed/" />

<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="After more than 1.5 years of additional testing, Boeing is finally set to fly a second uncrewed Orbital Flight Test of the company’s Starliner spacecraft."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.spaceflightinsider.com/organizations/boeing/boeings-starliner-set-for-2nd-unpiloted-orbital-test/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Boeing&#039;s Starliner set for 2nd unpiloted orbital test - SpaceFlight Insider" />
<meta property="og:description" content="After more than 1.5 years of additional testing, Boeing is finally set to fly a second uncrewed Orbital Flight Test of the company’s Starliner spacecraft." />
<meta property="og:url" content="https://www.spaceflightinsider.com/organizations/boeing/boeings-starliner-set-for-2nd-unpiloted-orbital-test/" />
<meta property="og:site_name" content="SpaceFlight Insider" />
<meta property="article:publisher" content="https://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" />
<meta property="article:tag" content="Atlas V N22" />
<meta property="article:tag" content="Boeing" />
<meta property="article:tag" content="CST-100 Starliner" />
<meta property="article:tag" content="International Space Station" />
<meta property="article:tag" content="Lead Stories" />
<meta property="article:tag" content="NASA" />
<meta property="article:tag" content="OFT" />
<meta property="article:tag" content="OFT-2" />
<meta property="article:tag" content="Starliner" />
<meta property="article:tag" content="United Launch Alliance" />
<meta property="article:section" content="Boeing" />
<meta property="article:published_time" content="2021-07-28T07:30:18-04:00" />
<meta property="article:modified_time" content="2021-07-28T07:30:22-04:00" />
<meta property="og:updated_time" content="2021-07-28T07:30:22-04:00" />
<meta property="og:image" content="https://www.spaceflightinsider.com/wp-content/uploads/2021/07/cst-100_starliner_0.jpg" />
<meta property="og:image:secure_url" content="https://www.spaceflightinsider.com/wp-content/uploads/2021/07/cst-100_starliner_0.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="After more than 1.5 years of additional testing, Boeing is finally set to fly a second uncrewed Orbital Flight Test of the company’s Starliner spacecraft." />
<meta name="twitter:title" content="Boeing&#039;s Starliner set for 2nd unpiloted orbital test - SpaceFlight Insider" />
<meta name="twitter:site" content="@SpaceflightIns" />
<meta name="twitter:image" content="https://www.spaceflightinsider.com/wp-content/uploads/2021/07/cst-100_starliner_0.jpg" />
<meta name="twitter:creator" content="@SpaceflightIns" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.spaceflightinsider.com/#website","url":"https://www.spaceflightinsider.com/","name":"SpaceFlight Insider","potentialAction":{"@type":"SearchAction","target":"https://www.spaceflightinsider.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.spaceflightinsider.com/organizations/boeing/boeings-starliner-set-for-2nd-unpiloted-orbital-test/#primaryimage","url":"https://www.spaceflightinsider.com/wp-content/uploads/2021/07/cst-100_starliner_0.jpg","width":1200,"height":675,"caption":"The Boeing CST-100 Starliner spacecraft is secured atop a United Launch Alliance Atlas 5 rocket at the Vertical Integration Facility at Space Launch Complex 41 at Cape Canaveral Space Force Station in Florida. This vehicle, Spacecraft 2, will fly the OFT-2 mission to the International Space Station. Credit: Boeing"},{"@type":"WebPage","@id":"https://www.spaceflightinsider.com/organizations/boeing/boeings-starliner-set-for-2nd-unpiloted-orbital-test/#webpage","url":"https://www.spaceflightinsider.com/organizations/boeing/boeings-starliner-set-for-2nd-unpiloted-orbital-test/","inLanguage":"en-US","name":"Boeing&#039;s Starliner set for 2nd unpiloted orbital test - SpaceFlight Insider","isPartOf":{"@id":"https://www.spaceflightinsider.com/#website"},"primaryImageOfPage":{"@id":"https://www.spaceflightinsider.com/organizations/boeing/boeings-starliner-set-for-2nd-unpiloted-orbital-test/#primaryimage"},"datePublished":"2021-07-28T07:30:18-04:00","dateModified":"2021-07-28T07:30:22-04:00","author":{"@id":"https://www.spaceflightinsider.com/#/schema/person/75b428c896cd6c1b52943f433484fac6"},"description":"After more than 1.5 years of additional testing, Boeing is finally set to fly a second uncrewed Orbital Flight Test of the company\u2019s Starliner spacecraft."},{"@type":["Person"],"@id":"https://www.spaceflightinsider.com/#/schema/person/75b428c896cd6c1b52943f433484fac6","name":"Theresa Cross","image":{"@type":"ImageObject","@id":"https://www.spaceflightinsider.com/#authorlogo","url":"https://secure.gravatar.com/avatar/d5b7fa289ee6e391d50f7b523a3f463e?s=96&d=mm&r=g","caption":"Theresa Cross"},"description":"Theresa Cross grew up on the Space Coast. It\u2019s only natural that she would develop a passion for anything \u201cSpace\u201d and its exploration. During these formative years, she  also discovered that she possessed a talent and love for defining the unique quirks and intricacies that exist in mankind, nature, and machines.\r\n\r\nHailing from a family of photographers\u2014including her father and her son, Theresa herself started documenting her world through pictures at a very early age. As an adult, she now exhibits an innate photographic ability to combine what appeals to her heart and her love of technology to deliver a diversified approach to her work and artistic presentations.\r\n\r\nTheresa has a background in water chemistry, fluid dynamics, and industrial utility.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; Feed" href="https://www.spaceflightinsider.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; Comments Feed" href="https://www.spaceflightinsider.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; Boeing&#8217;s Starliner set for 2nd unpiloted orbital test Comments Feed" href="https://www.spaceflightinsider.com/organizations/boeing/boeings-starliner-set-for-2nd-unpiloted-orbital-test/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.spaceflightinsider.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.spaceflightinsider.com\/wp-admin\/admin-ajax.php"},"site_id":"b63d95ac9230c7f2969dc5b8b58e2428","url_components":{"year":"2021","monthnum":"07","day":"28","hour":"07","minute":"30","second":"18","post_id":"143164","postname":"boeings-starliner-set-for-2nd-unpiloted-orbital-test","category":"organizations\/boeing"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='b63d95ac9230c7f2969dc5b8b58e2428' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='SpaceFlight Insider' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.spaceflightinsider.com/organizations/boeing/boeings-starliner-set-for-2nd-unpiloted-orbital-test/' />
<meta name='shareaholic:keywords' content='atlas v n22, boeing, cst-100 starliner, international space station, lead stories, nasa, oft, oft-2, starliner, united launch alliance, post' />
<meta name='shareaholic:article_published_time' content='2021-07-28T07:30:18-04:00' />
<meta name='shareaholic:article_modified_time' content='2021-07-28T07:30:22-04:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Theresa Cross' />
<meta name='shareaholic:site_id' content='b63d95ac9230c7f2969dc5b8b58e2428' />
<meta name='shareaholic:wp_version' content='8.13.11' />
<meta name='shareaholic:image' content='https://www.spaceflightinsider.com/wp-content/uploads/2021/07/cst-100_starliner_0-640x360.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spaceflightinsider.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.spaceflightinsider.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.spaceflightinsider.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mt_countdown_css-css'  href='https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/countdown.css?ver=1545948815' type='text/css' media='screen' />
<link rel='stylesheet' id='sfi-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/style.css?ver=1575431176' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-posts-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/posts.css?ver=1575431174' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-responsive-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/responsive.css?ver=1575431174' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-light-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/light.css?ver=1575431172' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='sfi-ie8-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/ie8.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 7]>
<link rel='stylesheet' id='sfi-ie6-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/ie6.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.spaceflightinsider.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#030d1c","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#030d1c","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.spaceflightinsider.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/js/slimScroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/swfupload/swfupload.js?ver=2201-20110113'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/js/public.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='https://www.spaceflightinsider.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spaceflightinsider.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spaceflightinsider.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p3XUsc-Bf6' />
<link rel="alternate" type="application/json+oembed" href="https://www.spaceflightinsider.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spaceflightinsider.com%2Forganizations%2Fboeing%2Fboeings-starliner-set-for-2nd-unpiloted-orbital-test%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spaceflightinsider.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spaceflightinsider.com%2Forganizations%2Fboeing%2Fboeings-starliner-set-for-2nd-unpiloted-orbital-test%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://www.spaceflightinsider.com/wp-json' />
        
<link rel="stylesheet" type="text/css" media="all" href='https://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/css/stream.css' />
        
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/js/stream.js'></script>
<script>
    var livestream_url = "https://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream";
    var livestream_site_url = "https://www.spaceflightinsider.com";
    var livestream_max_upload = "64";
</script>
<!-- <meta name="NextGEN" version="3.2.21" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/21721094198/uam1', [[336, 280], [320, 100], [320, 480], [300, 250]], 'div-gpt-ad-1529590442072-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.enableServices();
	  });
	</script>
	
	<script>
	//load the apstag.js library
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

	//initialize the apstag.js library on the page to allow bidding
	apstag.init({
		 pubID: '721328bf-b564-4b62-9585-a73f85afea85', //enter your pub ID here as shown above, it must within quotes
		 adServer: 'googletag'
	});
	apstag.fetchBids({
		 slots: [{
			 slotID: 'div-gpt-ad-1529590442072-0', //example: 'div-gpt-ad-1475102693815-0'
			 slotName: '/21721094198/uam1', //example: '12345/box-1'
			 sizes: [[336, 280], [320, 100], [320, 480], [300, 250]] //example: [[300,250], [300,600]]
		 }],
		 timeout: 2e3
	}, function(bids) {
		 // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
		 googletag.cmd.push(function(){
			 apstag.setDisplayBids();
			 googletag.pubads().refresh();
		 });
	}); 
	</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-58349124-1', 'auto');
	  ga('send', 'pageview');

	</script>
	<!--<script>
		var pwidget_config = {
			clean: true
		};
	</script>-->
<link rel='stylesheet' id='mediaelement-css'  href='https://www.spaceflightinsider.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.spaceflightinsider.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.spaceflightinsider.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.1' type='text/css' media='all' />
</head>
<body>
<div id="wrapper">

	<div id="title">
		<a class="home" href="https://www.spaceflightinsider.com"></a>
		<h1>Spaceflight Insider</h1>
	</div>
	
	<input type="checkbox" id="nav-trigger" class="nav-trigger" />
	<label for="nav-trigger"></label>
	
	<ul id="nav">
		<li class="toggle disabled"><a href="#" class="brightness" title="Toggle Brightness"><span><span></span></span></a></li>
		<input type="checkbox" id="search-trigger" class="search-trigger" />
		<label for="search-trigger"></label>
		<li class="search">
			<form role="search" method="get" action="https://www.spaceflightinsider.com/">
				<input type="search" placeholder="Search" name="s">
				<button type="submit">Search</button>
			</form>
			<a href="https://www.spaceflightinsider.com/search">Search</a>
		</li>
		<li><a href="https://www.spaceflightinsider.com">Home</a></li>
		<li><a href="https://www.spaceflightinsider.com/archive">Archive</a></li>
		<li><a href="https://www.spaceflightinsider.com/gallery">Gallery</a></li>
		<li><a class="feature" href="https://www.spaceflightinsider.com/launch-schedule">Launch Schedule</a></li>
		<li><a class="feature" href="https://www.spaceflightinsider.com/mission-monitor">Mission Monitor</a></li>
		<li><a class="feature" href="https://www.spaceflightinsider.com/hangar">The Hangar</a></li>
		<ul class="social">
			<li><a class="facebook" href="http://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" title="Add us on Facebook"> </a></li>
			<li><a class="twitter" href="http://www.twitter.com/spaceflightins" title="Follow us on Twitter"> </a></li>
			<li><a class="youtube" href="http://www.youtube.com/spaceflightgroup" title="YouTube Channel"> </a></li>
		</ul>
	</ul>

	<div id="content-wrapper" class="">
		<div id="banner">
			<div class="responsive">
				<div><ul style='margin: 0; padding: 0;' class='ml-adverts banner'><li style='margin: 0; padding: 0;' class='ml-adverts-119831'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="3615014613"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div>			</div>
		</div>
		<div id="content">
										<div class="sfi-container post" id="post-143164">

				<h1><span><span><span>Boeing&#8217;s Starliner set for 2nd unpiloted orbital test</span></span></span></h1>
				
				<!--<h2 class="sfi-subhead">After more than a year and a half of additional testing, Boeing is finally set to fly a second uncrewed Orbital Flight Test, OFT-2, of the company’s CST-100 Starliner spacecraft.</h2>-->
				<div class="news-post-info">					<div class="author">Theresa Cross</div>					<div class="date">July 28th, 2021</div>
				</div><div class='shareaholic-canvas' data-app='share_buttons' data-title='Boeing&#039;s Starliner set for 2nd unpiloted orbital test' data-link='https://www.spaceflightinsider.com/organizations/boeing/boeings-starliner-set-for-2nd-unpiloted-orbital-test/' data-summary='After more than a year and a half of additional testing, Boeing is finally set to fly a second uncrewed Orbital Flight Test, OFT-2, of the company’s CST-100 Starliner spacecraft.' data-app-id='28397427' data-app-id-name='post_above_content'></div><div id="attachment_143165" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-143165" class="size-full wp-image-143165" src="https://www.spaceflightinsider.com/wp-content/uploads/2021/07/cst-100_starliner_0.jpg" alt="The Boeing CST-100 Starliner spacecraft is secured atop a United Launch Alliance Atlas 5 rocket at the Vertical Integration Facility at Space Launch Complex 41 at Cape Canaveral Space Force Station in Florida. This vehicle, Spacecraft 2, will fly the OFT-2 mission to the International Space Station. Credit: Boeing" width="1200" height="675" srcset="https://www.spaceflightinsider.com/wp-content/uploads/2021/07/cst-100_starliner_0.jpg 1200w, https://www.spaceflightinsider.com/wp-content/uploads/2021/07/cst-100_starliner_0-300x169.jpg 300w, https://www.spaceflightinsider.com/wp-content/uploads/2021/07/cst-100_starliner_0-655x368.jpg 655w, https://www.spaceflightinsider.com/wp-content/uploads/2021/07/cst-100_starliner_0-768x432.jpg 768w, https://www.spaceflightinsider.com/wp-content/uploads/2021/07/cst-100_starliner_0-640x360.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-143165" class="wp-caption-text">The Boeing CST-100 Starliner spacecraft is secured atop a United Launch Alliance Atlas 5 rocket at the Vertical Integration Facility at Space Launch Complex 41 at Cape Canaveral Space Force Station in Florida. This vehicle, Spacecraft 2, will fly the OFT-2 mission to the International Space Station. Credit: Boeing</p></div>
<p>After more than a year and a half of additional testing, Boeing is finally set to fly the second uncrewed Orbital Flight Test, OFT-2, of the company’s CST-100 Starliner spacecraft.<span id="more-143164"></span></p>
<p>Boeing’s CST-100 Starliner is the second of two spacecraft NASA selected to help develop as part of the agency’s Commercial Crew Program. The other is SpaceX’s Crew Dragon, which has successfully flown people to the International Space Station three times.</p>
<div id="attachment_143168" style="width: 460px" class="wp-caption alignright"><a href="https://www.spaceflightinsider.com/wp-content/uploads/2021/07/General-Graphic.png"><img aria-describedby="caption-attachment-143168" class="wp-image-143168" src="https://www.spaceflightinsider.com/wp-content/uploads/2021/07/General-Graphic.png" alt="A basic overview of the Starliner spacecraft. Credit: Derek Richardson / Spaceflight Insider / Orbital Velocity" width="450" height="284" srcset="https://www.spaceflightinsider.com/wp-content/uploads/2021/07/General-Graphic.png 1600w, https://www.spaceflightinsider.com/wp-content/uploads/2021/07/General-Graphic-300x189.png 300w, https://www.spaceflightinsider.com/wp-content/uploads/2021/07/General-Graphic-655x413.png 655w, https://www.spaceflightinsider.com/wp-content/uploads/2021/07/General-Graphic-768x484.png 768w, https://www.spaceflightinsider.com/wp-content/uploads/2021/07/General-Graphic-1536x969.png 1536w, https://www.spaceflightinsider.com/wp-content/uploads/2021/07/General-Graphic-1280x807.png 1280w, https://www.spaceflightinsider.com/wp-content/uploads/2021/07/General-Graphic-640x404.png 640w" sizes="(max-width: 450px) 100vw, 450px" /></a><p id="caption-attachment-143168" class="wp-caption-text">A basic overview of the Starliner spacecraft. Credit: Derek Richardson / Spaceflight Insider / <a href="https://www.orbital-velocity.com/" target="_blank" rel="noopener noreferrer">Orbital Velocity</a></p></div>
<p>The OFT-2 mission is essentially <a href="https://www.spaceflightinsider.com/organizations/boeing/starliner-makes-history-in-redefined-victory/" target="_blank" rel="noopener noreferrer">a redo of the December 2019 flight</a>, which saw <a href="https://www.spaceflightinsider.com/space-flight-news/boeing-cst-100-starliner-testing-deficiencies-identified/" target="_blank" rel="noopener noreferrer">several programming bugs</a> nearly cause the loss of Starliner. The spacecraft was not able to reach the International Space Station for docking and was returned to Earth two days after launch.</p>
<p>Just like the first uncrewed Starliner mission, OFT-2 is slated to launch atop a United Launch Alliance Atlas 5 rocket in an “N22” configuration. Meaning it has no payload fairing, two solid rocket motors and a dual-engine Centaur upper stage.</p>
<p>Liftoff is expected at 2:53 p.m. EDT (18:53 UTC) July 30, 2021, from Space Launch Complex 41 at Cape Canaveral Space Force Station in Florida.</p>
<p>The 45th Weather Squadron is predicting a 40% chance of favorable weather during the launch attempt with the primary concerns being the violation of the cumulus cloud rule, surface electric rule and lightning rule.</p>
<p>Should OFT-2 not launch on July 30, the next available opportunity is expected to be Aug. 3.</p>
<p>On July 17, 2021, Boeing’s Starliner spacecraft <a href="https://www.spaceflightinsider.com/organizations/boeing/starliner-attached-to-atlas-5-rocket-in-advance-of-oft-2-mission/" target="_blank" rel="noopener noreferrer">rolled out of the company’s Commercial Crew and Cargo Processing Facility processing facility at NASA Kennedy Space Center and traveled to United Launch Alliance’s Vertical Integration Facility at Space Launch Complex 41</a> where the capsule was joined to the Atlas 5 rocket in preparation of the launch.</p>
<p>This redo comes after coding errors prevented the capsule from reaching the International Space Station during the original OFT mission, which launched Dec. 20, 2019.</p>
<div id="attachment_132523" style="width: 460px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-132523" class="wp-image-132523" src="https://www.spaceflightinsider.com/wp-content/uploads/2019/12/49242019063_7c1e50b9c1_k.jpg" alt="File photo of the OFT mission on the launch pad in December 2019. The launch vehicle adapter that connects the spacecraft to the Atlas V N422 rocket can be seen in this image. Credit: Boeing" width="450" height="300" srcset="https://www.spaceflightinsider.com/wp-content/uploads/2019/12/49242019063_7c1e50b9c1_k.jpg 1600w, https://www.spaceflightinsider.com/wp-content/uploads/2019/12/49242019063_7c1e50b9c1_k-300x200.jpg 300w, https://www.spaceflightinsider.com/wp-content/uploads/2019/12/49242019063_7c1e50b9c1_k-655x437.jpg 655w, https://www.spaceflightinsider.com/wp-content/uploads/2019/12/49242019063_7c1e50b9c1_k-768x513.jpg 768w, https://www.spaceflightinsider.com/wp-content/uploads/2019/12/49242019063_7c1e50b9c1_k-1536x1025.jpg 1536w, https://www.spaceflightinsider.com/wp-content/uploads/2019/12/49242019063_7c1e50b9c1_k-1280x854.jpg 1280w, https://www.spaceflightinsider.com/wp-content/uploads/2019/12/49242019063_7c1e50b9c1_k-640x427.jpg 640w" sizes="(max-width: 450px) 100vw, 450px" /><p id="caption-attachment-132523" class="wp-caption-text">File photo of the OFT mission on the launch pad in December 2019. The launch vehicle adapter that connects the spacecraft to the Atlas V N422 rocket can be seen in this image. Credit: Boeing</p></div>
<p>Shortly after separating from the Centaur upper stage, Starliner struggled to place itself into a stable orbit, requiring quick intervention from ground-based mission controllers.</p>
<p>It would later be found that an internal mission timer anomaly caused the spacecraft to perform a sequence of maneuvers at the incorrect time and miss its orbital insertion burn, according to Boeing.</p>
<p>The incorrect orbit meant OFT Starliner wouldn’t be able to get to the ISS. Two days after lift off, the capsule, which would be named Calypso, made a ground-based landing at White Sands Space Harbor, New Mexico.</p>
<p>Boeing stresses, however, that even though the spacecraft did not go to the ISS to demonstrate rendezvous and docking objectives, <a href="https://www.boeing.com/space/starliner/launch/documents/Starliner_Notebook.pdf" target="_blank" rel="noopener noreferrer">Starliner performed nominally or better-than-nominal performance</a> during launch, orbital flight, reentry and landing operations.</p>
<p>After an independent review team completed its analysis of the Starliner OFT mission, calling it a “high visibility close call,” it was decided that Boeing would need to complete some 60 corrective actions in the software of the spacecraft.</p>
<p>It was also found that there was a second point in the mission that Starliner could have been lost. This software error was caught and fixed a few hours before the vehicle’s return to Earth, but could have resulted in the service module&#8217;s thrusters firing in the wrong manner after separation.</p>
<p>“Flying another uncrewed flight will allow us to complete all flight test objectives and evaluate the performance of the second Starliner vehicle at no cost to the taxpayer.” <a href="https://www.spaceflightinsider.com/organizations/boeing/boeing-to-fly-uncrewed-starliner-mission-for-second-time/" target="_blank" rel="noopener noreferrer">Boeing said after the anomaly occurred in 2019</a>.</p>
<div id="attachment_143169" style="width: 460px" class="wp-caption alignright"><img aria-describedby="caption-attachment-143169" class="wp-image-143169" src="https://www.spaceflightinsider.com/wp-content/uploads/2021/07/maxresdefault.jpg" alt="A rendering of the Starliner spacecraft approaching the International Space Station for docking. Credit: NASA" width="450" height="253" srcset="https://www.spaceflightinsider.com/wp-content/uploads/2021/07/maxresdefault.jpg 1600w, https://www.spaceflightinsider.com/wp-content/uploads/2021/07/maxresdefault-300x169.jpg 300w, https://www.spaceflightinsider.com/wp-content/uploads/2021/07/maxresdefault-655x368.jpg 655w, https://www.spaceflightinsider.com/wp-content/uploads/2021/07/maxresdefault-768x432.jpg 768w, https://www.spaceflightinsider.com/wp-content/uploads/2021/07/maxresdefault-1536x864.jpg 1536w, https://www.spaceflightinsider.com/wp-content/uploads/2021/07/maxresdefault-1280x720.jpg 1280w, https://www.spaceflightinsider.com/wp-content/uploads/2021/07/maxresdefault-640x360.jpg 640w" sizes="(max-width: 450px) 100vw, 450px" /><p id="caption-attachment-143169" class="wp-caption-text">A rendering of the Starliner spacecraft approaching the International Space Station for docking. Credit: NASA</p></div>
<p>This out-of-pocket <a href="https://spacenews.com/boeing-takes-410-million-charge-to-cover-potential-additional-commercial-crew-test-flight/" target="_blank" rel="noopener noreferrer">cost to the company</a> is estimated to be roughly $410 million.</p>
<p>Among the objectives for this mission, <a href="https://www.nasa.gov/feature/what-you-need-to-know-about-nasa-s-boeing-orbital-flight-test-2" target="_blank" rel="noopener noreferrer">according to NASA</a>, is to verify the in-orbit operation of the avionics, docking system, communications and telemetry systems, life support systems, solar arrays and power systems as well as the propulsion systems.</p>
<p>In addition to the end-to-end test, OFT-2 is bringing some 400 pounds (180 kilograms) of crew supplies and cargo to the seven-person Expedition 65 crew aboard the ISS. It is also expected to return more than 550 pounds (250 kilograms) of cargo.</p>
<p>Assuming an on-time launch on July 30, Starliner should reach the ISS the next day, docking at about 3:06 p.m. EDT (19:06 UTC) July 31. It is expected to remain docked for about five to 10 days before undocking and returning to Earth to land in the western United States, likely at White Sands Space Harbor.</p>
<p>The OFT-2 mission to the International Space Station, like the original flight, will be an end-to-end test of the capsule’s human transportation capabilities. It is the last step needed before allowing Boeing to fly the Crew Flight Test, which could come as early as late 2021 or early 2022.</p>
<p>After the Crew Flight Test, regular crew rotation missions using Starliner can begin.</p>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-143164-1" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="https://images-assets.nasa.gov/video/KSC-20210717-MH-CSH01-0001-OFT2_Starliner_Factory_Rollout_Stacking-3281116/KSC-20210717-MH-CSH01-0001-OFT2_Starliner_Factory_Rollout_Stacking-3281116~large.mp4?_=1" /><a href="https://images-assets.nasa.gov/video/KSC-20210717-MH-CSH01-0001-OFT2_Starliner_Factory_Rollout_Stacking-3281116/KSC-20210717-MH-CSH01-0001-OFT2_Starliner_Factory_Rollout_Stacking-3281116~large.mp4">https://images-assets.nasa.gov/video/KSC-20210717-MH-CSH01-0001-OFT2_Starliner_Factory_Rollout_Stacking-3281116/KSC-20210717-MH-CSH01-0001-OFT2_Starliner_Factory_Rollout_Stacking-3281116~large.mp4</a></video></div>
<p style="text-align: center"><em>Video courtesy of NASA</em></p>
<div class='shareaholic-canvas' data-app='share_buttons' data-title='Boeing&#039;s Starliner set for 2nd unpiloted orbital test' data-link='https://www.spaceflightinsider.com/organizations/boeing/boeings-starliner-set-for-2nd-unpiloted-orbital-test/' data-summary='After more than a year and a half of additional testing, Boeing is finally set to fly a second uncrewed Orbital Flight Test, OFT-2, of the company’s CST-100 Starliner spacecraft.' data-app-id='28397423' data-app-id-name='post_below_content'></div>				<p class="tags">
					Tagged: <a href="https://www.spaceflightinsider.com/tag/atlas-v-n22/" rel="tag">Atlas V N22</a> <a href="https://www.spaceflightinsider.com/tag/boeing/" rel="tag">Boeing</a> <a href="https://www.spaceflightinsider.com/tag/cst-100-starliner/" rel="tag">CST-100 Starliner</a> <a href="https://www.spaceflightinsider.com/tag/international-space-station/" rel="tag">International Space Station</a> <a href="https://www.spaceflightinsider.com/tag/lead-stories/" rel="tag">Lead Stories</a> <a href="https://www.spaceflightinsider.com/tag/nasa/" rel="tag">NASA</a> <a href="https://www.spaceflightinsider.com/tag/oft/" rel="tag">OFT</a> <a href="https://www.spaceflightinsider.com/tag/oft-2/" rel="tag">OFT-2</a> <a href="https://www.spaceflightinsider.com/tag/starliner/" rel="tag">Starliner</a> <a href="https://www.spaceflightinsider.com/tag/united-launch-alliance/" rel="tag">United Launch Alliance</a>				</p>				<div class="news-post-about"><img alt='' src='https://secure.gravatar.com/avatar/d5b7fa289ee6e391d50f7b523a3f463e?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d5b7fa289ee6e391d50f7b523a3f463e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					<h3><a href="https://www.spaceflightinsider.com/author/ttlcrossaol-com/" title="Posts by Theresa Cross" rel="author">Theresa Cross</a></h3>
					<p>Theresa Cross grew up on the Space Coast. It’s only natural that she would develop a passion for anything “Space” and its exploration. During these formative years, she  also discovered that she possessed a talent and love for defining the unique quirks and intricacies that exist in mankind, nature, and machines.

Hailing from a family of photographers—including her father and her son, Theresa herself started documenting her world through pictures at a very early age. As an adult, she now exhibits an innate photographic ability to combine what appeals to her heart and her love of technology to deliver a diversified approach to her work and artistic presentations.

Theresa has a background in water chemistry, fluid dynamics, and industrial utility.</p>
				</div>
			</div><!--.news-post-container--><div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline">Related Reading</h3>
</div>				
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<p class="comment-note"><a href="https://www.spaceflightinsider.com/commenting-rules">&#9888; Commenting Rules</a></p><h3>Post Comment</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/organizations/boeing/boeings-starliner-set-for-2nd-unpiloted-orbital-test/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.spaceflightinsider.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea autocomplete="nope"  id="d6fdb4c9bf"  name="d6fdb4c9bf"   rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a0d9d730ff57b4c43365eaab957c4e93" );document.getElementById("d6fdb4c9bf").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='143164' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->					</div><!-- #content -->
		<div id="sidebar">
			<!--[if lt IE 9]>
			<form role="search" method="get" class="search-form" action="https://www.spaceflightinsider.com/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>			<![endif]-->
					<div class="cd_container">
			<h1><span>Next Launch</span></h1>
			<div>
				<div class="cd_img" style="background: url('https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/logos/operators/nasa.png') no-repeat 50% 50%;">
					<img id="vehicleimg" src="https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/vehicles/atlas_v_4x0.png" title="Atlas V 421" alt="Vehicle Image" />
				</div>
				<div class="cd_mobilelink">
					<span>Next Launch&colon; <a href="https://www.spaceflightinsider.com/mission-monitor">Starliner Orbital Flight Test 2</a></span>
				</div>
				<div class="cd_info">
					<table>
						<tr>
							<th>Mission</th>
							<td class="mission"><a href="https://www.spaceflightinsider.com/mission-monitor">Starliner Orbital Flight Test 2</a></td>
						</tr>
						<tr>
							<th>LSP</th>
							<td class="provider">
								<img src="https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/logos/providers/ula.png" alt="ula Logo" title="ula" />
							</td>
						</tr><tr>
							<th>Vehicle</th>
							<td class="vehicle">Atlas V 421</td>
						</tr><tr>
							<th>Time</th>
							<td>30 Jul 14:53:00 EDT</td>
						</tr><tr>
							<th>Location</th>
							<td>Cape Canaveral AFS SLC-41</td>
						</tr>
					</table>
					<noscript>JavaScript must be enabled to display countdown</noscript>
					<div class="cd_active">
						<div class="cd_display">
							<div id="cd_minus"></div>
							<p>L</p>
						</div>
						<div class="cd_display">
							<div id="cd_day1"></div><div id="cd_day2"></div><div id="cd_day3"></div>
							<p>Day</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_h1"></div><div id="cd_h2"></div>
							<p>Hr</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_m1"></div><div id="cd_m2"></div>
							<p>Min</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_s1"></div><div id="cd_s2"></div>
							<p>Sec</p>
						</div>
					</div>
					<div class="cd_hold">
						<img src="https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/digital-numbers/hold.png" alt="HOLD" />
					</div>
				</div>
			</div>
		</div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts aerojet-rocketdyne'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts adsense'><li style='margin: 0; padding: 0;' class='ml-adverts-61864'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="5833766616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts dfp'><li style='margin: 0; padding: 0;' class='ml-adverts-112287'><!-- /21721094198/uam1 -->
<div id='div-gpt-ad-1529593014939-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529593014939-0'); });
</script>
</div></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sovrn'><li style='margin: 0; padding: 0;' class='ml-adverts-68936'><script src="//ap.lijit.com/www/delivery/fpi.js?z=598119&width=300&height=250"></script></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts northrop-grumman'><li style='margin: 0; padding: 0;' class='ml-adverts-5921'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=5921' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2014/02/364X364_ARTEMIS2.jpg' alt='Northrop Grumman' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts patreon'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sidebar-bottom-2'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts space-shirts'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sidebar-random'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts mova-globes'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts glass-planets'><li style='margin: 0; padding: 0;' class='ml-adverts-95669'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=95669' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2017/08/Glass-Planets-Ad-8.jpg' alt='Glass Planets' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts spacecom-2018'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts spacefest-x'></ul></div><div class="sidebar-mobile"><ul style='margin: 0; padding: 0;' class='ml-adverts mobile-ad-top'><li style='margin: 0; padding: 0;' class='ml-adverts-61867'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="7815517417"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div>		</div>
		<div id="sidebar-mobile">
			<div><ul style='margin: 0; padding: 0;' class='ml-adverts mobile-ad'></ul></div>		</div>	</div><!-- #content-wrapper -->
	
	<div class="responsive">
		<div><ul style='margin: 0; padding: 0;' class='ml-adverts bottom-banner'><li style='margin: 0; padding: 0;' class='ml-adverts-60641'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="6956063011"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div>	</div>

	<div id="footer">
		<div class="foot-col" id="search">
			<h3>Search</h3>
			<form class="search" role="search" method="get" action="https://www.spaceflightinsider.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="" value="" name="s" title="Search" />
					<button type="submit">Go</button>
				</label>
			</form>
			<h3>Social</h3>
			<ul class="social">
				<li><a class="facebook" href="http://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" title="Add us on Facebook"> </a></li>
				<li><a class="twitter" href="http://www.twitter.com/spaceflightins" title="Follow us on Twitter"> </a></li>
				<li><a class="youtube" href="http://www.youtube.com/spaceflightgroup" title="YouTube Channel"> </a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Spaceflight Insider</h3>
			<ul>
				<li><a href="https://www.spaceflightinsider.com/contact">Contact Us</a></li>
				<li><a href="https://www.spaceflightinsider.com/about">Staff/About</a></li>
				<li><a href="https://www.spaceflightinsider.com/advertise">Advertise With Us</a></li>
				<li><a href="https://www.spaceflightinsider.com/feed">RSS Feed</a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Features</h3>
			<ul>
				<li><a href="https://www.spaceflightinsider.com/launch-calendar">Launch Calendar</a></li>
				<li><a href="https://www.spaceflightinsider.com/mission-monitor">Mission Monitor</a></li>
				<li><a href="https://www.spaceflightinsider.com/gallery">Gallery</a></li>
				<li><a href="https://www.spaceflightinsider.com/hangar">The Hangar</a></li>
				<li><a href="https://www.spaceflightinsider.com/welcome">Subscribe &amp; Learn More</a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Archive</h3>
			<ul>
				<li><a href="https://www.spaceflightinsider.com/category/missions">Missions</a></li>
				<li><a href="https://www.spaceflightinsider.com/category/space-centers">Space Centers</a></li>
				<li><a href="https://www.spaceflightinsider.com/category/organizations">Organizations</a></li>
				<li><a href="https://www.spaceflightinsider.com/category/video">Video</a></li>
				<li><a href="https://www.spaceflightinsider.com/category/space-flight-history">Heritage</a></li>
			</ul>
		</div>
		<div class="foot-col affiliate">
			<h3>In Affiliation With</h3>
			<a href="http://www.nss.org/" target="_blank"><img src="https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/images/nss.png" alt="NSS" /></a>
		</div>
		<p class="legal">&copy; 2013 - 2021 Spaceflight Insider. Use of this site constitutes acceptance of our <a href="https://www.spaceflightinsider.com/privacy-policy">Privacy Policy</a>.</p>
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/js/toggle.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtCountdownData = {"status":"active","year":"2021","month":"07","day":"30","hour":"18","minute":"53"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/countdown.js?ver=1545948816'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/js/footer.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</div><div class="cli-bar-btn_container"><a href="https://www.spaceflightinsider.com/privacy-policy/">Privacy Policy</a> &nbsp;&nbsp;&nbsp; <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional"  />
                        <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Functional</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<p>Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance"  />
                        <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Performance</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<p>Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics"  />
                        <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Analytics</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<p>Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement"  />
                        <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Advertisement</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<p>Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others"  />
                        <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Others</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<p>Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->	<div style="display:none">
	<div class="grofile-hash-map-d5b7fa289ee6e391d50f7b523a3f463e">
	</div>
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-202130.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5.1',blog:'58607372',post:'143164',tz:'-4',srv:'www.spaceflightinsider.com'} ]);
	_stq.push([ 'clickTrackerInit', '58607372', '143164' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.902 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-28 11:35:19 -->

<!-- Compression = gzip -->