<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>First exoplanet targets recommended for Webb observation - SpaceFlight Insider</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.spaceflightinsider.com/xmlrpc.php">
	<link rel="shortcut icon" type="image/x-icon" href="https://www.spaceflightinsider.com/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="https://www.spaceflightinsider.com/feed/" />

<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Now that the James Webb Space Telescope&#039;s primary mirror has been aligned successfully, scientists are identifying the first exoplanets for observation."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.spaceflightinsider.com/missions/space-observatories/first-exoplanet-targets-recommended-for-webb-observation/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="First exoplanet targets recommended for JWST observation" />
<meta property="og:description" content="Now that the James Webb Space Telescope&#039;s primary mirror has been aligned successfully, scientists are identifying the first exoplanets for observation." />
<meta property="og:url" content="https://www.spaceflightinsider.com/missions/space-observatories/first-exoplanet-targets-recommended-for-webb-observation/" />
<meta property="og:site_name" content="SpaceFlight Insider" />
<meta property="article:publisher" content="https://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" />
<meta property="article:tag" content="atmosphere" />
<meta property="article:tag" content="exoplanets" />
<meta property="article:tag" content="habitability" />
<meta property="article:tag" content="James Webb Space Telescope" />
<meta property="article:tag" content="The Range" />
<meta property="article:section" content="Space Observatories" />
<meta property="article:published_time" content="2022-03-27T06:00:38-04:00" />
<meta property="article:modified_time" content="2022-03-27T22:45:28-04:00" />
<meta property="og:updated_time" content="2022-03-27T22:45:28-04:00" />
<meta property="og:image" content="https://www.spaceflightinsider.com/wp-content/uploads/2022/03/Exoplanet_Comparison_K2-72_e_ver_2.png" />
<meta property="og:image:secure_url" content="https://www.spaceflightinsider.com/wp-content/uploads/2022/03/Exoplanet_Comparison_K2-72_e_ver_2.png" />
<meta property="og:image:width" content="1314" />
<meta property="og:image:height" content="650" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Now that the James Webb Space Telescope&#039;s primary mirror has been aligned successfully, scientists are identifying the first exoplanets for observation." />
<meta name="twitter:title" content="First exoplanet targets recommended for JWST observation" />
<meta name="twitter:site" content="@SpaceflightIns" />
<meta name="twitter:image" content="https://www.spaceflightinsider.com/wp-content/uploads/2022/03/Exoplanet_Comparison_K2-72_e_ver_2.png" />
<meta name="twitter:creator" content="@SpaceflightIns" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.spaceflightinsider.com/#website","url":"https://www.spaceflightinsider.com/","name":"SpaceFlight Insider","potentialAction":{"@type":"SearchAction","target":"https://www.spaceflightinsider.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.spaceflightinsider.com/missions/space-observatories/first-exoplanet-targets-recommended-for-webb-observation/#primaryimage","url":"https://www.spaceflightinsider.com/wp-content/uploads/2022/03/Exoplanet_Comparison_K2-72_e_ver_2.png","width":1314,"height":650},{"@type":"WebPage","@id":"https://www.spaceflightinsider.com/missions/space-observatories/first-exoplanet-targets-recommended-for-webb-observation/#webpage","url":"https://www.spaceflightinsider.com/missions/space-observatories/first-exoplanet-targets-recommended-for-webb-observation/","inLanguage":"en-US","name":"First exoplanet targets recommended for Webb observation - SpaceFlight Insider","isPartOf":{"@id":"https://www.spaceflightinsider.com/#website"},"primaryImageOfPage":{"@id":"https://www.spaceflightinsider.com/missions/space-observatories/first-exoplanet-targets-recommended-for-webb-observation/#primaryimage"},"datePublished":"2022-03-27T06:00:38-04:00","dateModified":"2022-03-27T22:45:28-04:00","author":{"@id":"https://www.spaceflightinsider.com/#/schema/person/9e0fb3339235f9781f47db8565ae1124"},"description":"Now that the James Webb Space Telescope's primary mirror has been aligned successfully, scientists are identifying the first exoplanets for observation."},{"@type":["Person"],"@id":"https://www.spaceflightinsider.com/#/schema/person/9e0fb3339235f9781f47db8565ae1124","name":"Laurel Kornfeld","image":{"@type":"ImageObject","@id":"https://www.spaceflightinsider.com/#authorlogo","url":"https://secure.gravatar.com/avatar/d0227868fd1c033ca30c8544d141b9e8?s=96&d=mm&r=g","caption":"Laurel Kornfeld"},"description":"Laurel Kornfeld is an amateur astronomer and freelance writer from Highland Park, NJ, who enjoys writing about astronomy and planetary science. She studied journalism at Douglass College, Rutgers University, and earned a Graduate Certificate of Science from Swinburne University\u2019s Astronomy Online program. Her writings have been published online in The Atlantic, Astronomy magazine\u2019s guest blog section, the UK Space Conference, the 2009 IAU General Assembly newspaper, The Space Reporter, and newsletters of various astronomy clubs. She is a member of the Cranford, NJ-based Amateur Astronomers, Inc. Especially interested in the outer solar system, Laurel gave a brief presentation at the 2008 Great Planet Debate held at the Johns Hopkins University Applied Physics Lab in Laurel, MD.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; Feed" href="https://www.spaceflightinsider.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; Comments Feed" href="https://www.spaceflightinsider.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; First exoplanet targets recommended for Webb observation Comments Feed" href="https://www.spaceflightinsider.com/missions/space-observatories/first-exoplanet-targets-recommended-for-webb-observation/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.spaceflightinsider.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.spaceflightinsider.com\/wp-admin\/admin-ajax.php"},"site_id":"b63d95ac9230c7f2969dc5b8b58e2428","url_components":{"year":"2022","monthnum":"03","day":"27","hour":"06","minute":"00","second":"38","post_id":"146923","postname":"first-exoplanet-targets-recommended-for-webb-observation","category":"missions\/space-observatories"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='b63d95ac9230c7f2969dc5b8b58e2428' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='SpaceFlight Insider' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.spaceflightinsider.com/missions/space-observatories/first-exoplanet-targets-recommended-for-webb-observation/' />
<meta name='shareaholic:keywords' content='atmosphere, exoplanets, habitability, james webb space telescope, the range, webb observation, space observatories, post' />
<meta name='shareaholic:article_published_time' content='2022-03-27T06:00:38-04:00' />
<meta name='shareaholic:article_modified_time' content='2022-03-27T22:45:28-04:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Laurel Kornfeld' />
<meta name='shareaholic:site_id' content='b63d95ac9230c7f2969dc5b8b58e2428' />
<meta name='shareaholic:wp_version' content='8.13.11' />
<meta name='shareaholic:image' content='https://www.spaceflightinsider.com/wp-content/uploads/2022/03/Exoplanet_Comparison_K2-72_e_ver_2-640x317.png' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spaceflightinsider.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- spaceflightinsider.com is managing ads with Advanced Ads 1.26.0 --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='unslider-css-css'  href='https://www.spaceflightinsider.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.spaceflightinsider.com/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.spaceflightinsider.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.spaceflightinsider.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mt_countdown_css-css'  href='https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/countdown.css?ver=1545948815' type='text/css' media='screen' />
<link rel='stylesheet' id='sfi-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/style.css?ver=1575431176' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-posts-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/posts.css?ver=1575431174' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-responsive-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/responsive.css?ver=1575431174' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-light-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/light.css?ver=1575431172' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='sfi-ie8-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/ie8.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 7]>
<link rel='stylesheet' id='sfi-ie6-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/ie6.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.spaceflightinsider.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#030d1c","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#030d1c","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.spaceflightinsider.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/js/slimScroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/swfupload/swfupload.js?ver=2201-20110113'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.26.0'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/js/public.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='https://www.spaceflightinsider.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spaceflightinsider.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spaceflightinsider.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p3XUsc-CdJ' />
<link rel="alternate" type="application/json+oembed" href="https://www.spaceflightinsider.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spaceflightinsider.com%2Fmissions%2Fspace-observatories%2Ffirst-exoplanet-targets-recommended-for-webb-observation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spaceflightinsider.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spaceflightinsider.com%2Fmissions%2Fspace-observatories%2Ffirst-exoplanet-targets-recommended-for-webb-observation%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://www.spaceflightinsider.com/wp-json' />
        
<link rel="stylesheet" type="text/css" media="all" href='https://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/css/stream.css' />
        
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/js/stream.js'></script>
<script>
    var livestream_url = "https://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream";
    var livestream_site_url = "https://www.spaceflightinsider.com";
    var livestream_max_upload = "64";
</script>
<!-- <meta name="NextGEN" version="3.2.21" /> -->
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="space-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/21721094198/uam1', [[336, 280], [320, 100], [320, 480], [300, 250]], 'div-gpt-ad-1529590442072-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.enableServices();
	  });
	</script>
	
	<script>
	//load the apstag.js library
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

	//initialize the apstag.js library on the page to allow bidding
	apstag.init({
		 pubID: '721328bf-b564-4b62-9585-a73f85afea85', //enter your pub ID here as shown above, it must within quotes
		 adServer: 'googletag'
	});
	apstag.fetchBids({
		 slots: [{
			 slotID: 'div-gpt-ad-1529590442072-0', //example: 'div-gpt-ad-1475102693815-0'
			 slotName: '/21721094198/uam1', //example: '12345/box-1'
			 sizes: [[336, 280], [320, 100], [320, 480], [300, 250]] //example: [[300,250], [300,600]]
		 }],
		 timeout: 2e3
	}, function(bids) {
		 // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
		 googletag.cmd.push(function(){
			 apstag.setDisplayBids();
			 googletag.pubads().refresh();
		 });
	}); 
	</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-58349124-1', 'auto');
	  ga('send', 'pageview');

	</script>
	<!--<script>
		var pwidget_config = {
			clean: true
		};
	</script>-->
<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.spaceflightinsider.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.1' type='text/css' media='all' />
</head>
<body>
<div id="wrapper">

	<div id="title">
		<a class="home" href="https://www.spaceflightinsider.com"></a>
		<h1>Spaceflight Insider</h1>
	</div>
	
	<input type="checkbox" id="nav-trigger" class="nav-trigger" />
	<label for="nav-trigger"></label>
	
	<ul id="nav">
		<li class="toggle disabled"><a href="#" class="brightness" title="Toggle Brightness"><span><span></span></span></a></li>
		<input type="checkbox" id="search-trigger" class="search-trigger" />
		<label for="search-trigger"></label>
		<li class="search">
			<form role="search" method="get" action="https://www.spaceflightinsider.com/">
				<input type="search" placeholder="Search" name="s">
				<button type="submit">Search</button>
			</form>
			<a href="https://www.spaceflightinsider.com/search">Search</a>
		</li>
		<li><a href="https://www.spaceflightinsider.com">Home</a></li>
		<li><a href="https://www.spaceflightinsider.com/archive">Archive</a></li>
		<li><a href="https://www.spaceflightinsider.com/gallery">Gallery</a></li>
		<li><a class="feature" href="https://www.spaceflightinsider.com/launch-schedule">Launch Schedule</a></li>
		<li><a class="feature" href="https://www.spaceflightinsider.com/mission-monitor">Mission Monitor</a></li>
		<li><a class="feature" href="https://www.spaceflightinsider.com/hangar">The Hangar</a></li>
		<ul class="social">
			<li><a class="facebook" href="http://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" title="Add us on Facebook"> </a></li>
			<li><a class="twitter" href="http://www.twitter.com/spaceflightins" title="Follow us on Twitter"> </a></li>
			<li><a class="youtube" href="http://www.youtube.com/spaceflightgroup" title="YouTube Channel"> </a></li>
		</ul>
	</ul>

	<div id="content-wrapper" class="">
		<div id="banner">
			<div class="responsive">
				<div><ul style='margin: 0; padding: 0;' class='ml-adverts banner'></ul></div>			</div>
		</div>
		<div id="content">
										<div class="sfi-container post" id="post-146923">

				<h1><span><span><span>First exoplanet targets recommended for Webb observation</span></span></span></h1>
				
				<!--<h2 class="sfi-subhead">Now that the James Webb Space Telescope's primary mirror has been aligned successfully, scientists are identifying the first exoplanets for observation.</h2>-->
				<div class="news-post-info">					<div class="author">Laurel Kornfeld</div>					<div class="date">March 27th, 2022</div>
				</div><div class='shareaholic-canvas' data-app='share_buttons' data-title='First exoplanet targets recommended for Webb observation' data-link='https://www.spaceflightinsider.com/missions/space-observatories/first-exoplanet-targets-recommended-for-webb-observation/' data-summary='Now that the James Webb Space Telescope&#039;s primary mirror has been aligned successfully, scientists are identifying the first exoplanets for observation.' data-app-id='28397427' data-app-id-name='post_above_content'></div><div id="attachment_146928" style="width: 1324px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-146928" class="wp-image-146928 size-full" src="https://www.spaceflightinsider.com/wp-content/uploads/2022/03/Exoplanet_Comparison_K2-72_e_ver_2.png" alt="Size comparison of Kepler-442b with Earth. This is a potential candidate for first exoplanet observation by the James Webb Space Telescope. Credit: https://commons.wikimedia.org/wiki/User_talk: Helgo13" width="1314" height="650" srcset="https://www.spaceflightinsider.com/wp-content/uploads/2022/03/Exoplanet_Comparison_K2-72_e_ver_2.png 1314w, https://www.spaceflightinsider.com/wp-content/uploads/2022/03/Exoplanet_Comparison_K2-72_e_ver_2-300x148.png 300w, https://www.spaceflightinsider.com/wp-content/uploads/2022/03/Exoplanet_Comparison_K2-72_e_ver_2-655x324.png 655w, https://www.spaceflightinsider.com/wp-content/uploads/2022/03/Exoplanet_Comparison_K2-72_e_ver_2-768x380.png 768w, https://www.spaceflightinsider.com/wp-content/uploads/2022/03/Exoplanet_Comparison_K2-72_e_ver_2-1280x633.png 1280w, https://www.spaceflightinsider.com/wp-content/uploads/2022/03/Exoplanet_Comparison_K2-72_e_ver_2-640x317.png 640w" sizes="(max-width: 1314px) 100vw, 1314px" /><p id="caption-attachment-146928" class="wp-caption-text">Size comparison of Kepler-442b with Earth. This is a potential candidate for first exoplanet observation by the James Webb Space Telescope. Credit: https://commons.wikimedia.org/wiki/User_talk: Helgo13</p></div>
<p>Now that the James Webb Space Telescope&#8217;s <a href="https://www.spaceflightinsider.com/missions/space-observatories/james-webb-space-telescope-begins-multi-instrument-alignment/" target="_blank" rel="noopener noreferrer">primary mirror has been aligned successfully</a>, scientists are identifying the first exoplanets for the telescope to observe.<br />
<span id="more-146923"></span></p>
<p>On March 21, NASA announced the milestone of <a href="https://www.nasa.gov/feature/jpl/cosmic-milestone-nasa-confirms-5000-exoplanets" target="_blank" rel="noopener noreferrer"><em>5,005</em></a> confirmed exoplanets. One of <em>JWST</em>&#8216;s major tasks will be studying the atmospheres of exoplanets to look for signs of life.</p>
<p>Canadian astronaut Chris Hadfield recommended <a href="https://futurism.com/astronaut-specific-planet-james-webb-life?utm_souce=mailchimp&amp;utm_medium=email&amp;utm_campaign=02242022&amp;mc_cid=9ccbd9cc20&amp;mc_eid=9bb4237675" target="_blank" rel="noopener noreferrer"><em>Kepler-442b</em></a>, a likely rocky world in its star&#8217;s habitable zone as an ideal first planetary target for the new infrared telescope.</p>
<p>Located around 1,200 light years from Earth in the constellation Lyra, Kepler-442b was discovered by NASA&#8217;s <a href="https://www.nasa.gov/mission_pages/kepler/main/index.html" target="_blank" rel="noopener noreferrer"><em>Kepler and K2</em></a> missions. The planet orbits a K-type star 40 times less massive than our Sun and has an orbital period of 112 days. With a radius 1.34 times that of Earth, it is a super-Earth and one of the most promising worlds in terms of possibly hosting life.</p>
<p>Hadfield selected this planet based on a 2015 study in <a href="https://iopscience.iop.org/article/10.1088/0004-637X/814/2/91" target="_blank" rel="noopener noreferrer"><em>The Astrophysical Journal</em></a>, in which a team of scientists ranked planets discovered by <em>Kepler and K2</em> for being most likely to have liquid water on their surfaces. Kepler-442b was one of the planets the study identified.</p>
<p>&#8220;Basically, we&#8217;ve devised a way to take all the observational data that are available and develop a prioritization scheme, so that as we move into a time when there are hundreds of targets available, we might be able to say, &#8216;Ok, that&#8217;s the one we want to start with,'&#8221; paper lead author Rory Barnes of the <a href="https://www.washington.edu/" target="_blank" rel="noopener noreferrer"><em>University of Washington </em></a>said in 2015.</p>
<p>Based on their ranking system, some scientists believe Kepler-442b is actually more habitable than the Earth.</p>
<p>&#8220;We ranked the known <em>Kepler and K2</em> planets for habitability and found that several have larger values of H [the probability of being terrestrial] than Earth,&#8221; the paper&#8217;s authors wrote.</p>
<p>Another top planetary target for <em>JWST</em> is the <a href="https://solarsystem.nasa.gov/resources/2686/exploring-alien-worlds-with-nasas-james-webb-space-telescope-trappist-1-system/" target="_blank" rel="noopener noreferrer"><em>TRAPPIST-1</em></a> system, located just 41 light years from Earth, which hosts seven planets in very tight orbits around a low-mass red dwarf star. Three or four of these planets are located in the star&#8217;s habitable zone. All seven are believed to be rocky worlds.</p>
<p><em>JWST</em> will study the planets&#8217; atmospheres and identify their components. In its search for signs of life, the telescope may be powerful enough to detect atmospheric pollution produced by intelligent civilizations.</p>
<p>&#8220;The optical performance of the telescope is absolutely phenomenal. The performance is as good, if not better, than our most optimistic predictions,&#8221; <a href="https://spacenews.com/nasa-completes-alignment-of-jwst-mirrors/#:~:text=WASHINGTON%20%E2%80%94%20NASA%20has%20completed%20the,will%20meet%20or%20exceed%20expectations." target="_blank" rel="noopener noreferrer"><em>said</em></a> <em>JWST</em> optical telescope manager Lee Feinberg of NASA&#8217;s <a href="https://www.nasa.gov/goddard" target="_blank" rel="noopener noreferrer"><em>Goddard Space Flight Center</em></a> after <em>JWST</em> captured a sharp image of the star 2MASS J17554042+6551277 earlier this month.</p>
<p>Current plans call for <em>JWST</em> science operations to start in late June.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/t-DE5vmAytA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: center;"><em>Video courtesy of NASA</em></p>
<div class='shareaholic-canvas' data-app='share_buttons' data-title='First exoplanet targets recommended for Webb observation' data-link='https://www.spaceflightinsider.com/missions/space-observatories/first-exoplanet-targets-recommended-for-webb-observation/' data-summary='Now that the James Webb Space Telescope&#039;s primary mirror has been aligned successfully, scientists are identifying the first exoplanets for observation.' data-app-id='28397423' data-app-id-name='post_below_content'></div>				<p class="tags">
					Tagged: <a href="https://www.spaceflightinsider.com/tag/atmosphere/" rel="tag">atmosphere</a> <a href="https://www.spaceflightinsider.com/tag/exoplanets/" rel="tag">exoplanets</a> <a href="https://www.spaceflightinsider.com/tag/habitability/" rel="tag">habitability</a> <a href="https://www.spaceflightinsider.com/tag/james-webb-space-telescope/" rel="tag">James Webb Space Telescope</a> <a href="https://www.spaceflightinsider.com/tag/the-range/" rel="tag">The Range</a>				</p>				<div class="news-post-about"><img alt='' src='https://secure.gravatar.com/avatar/d0227868fd1c033ca30c8544d141b9e8?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d0227868fd1c033ca30c8544d141b9e8?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					<h3><a href="https://www.spaceflightinsider.com/author/laurel-kornfeld/" title="Posts by Laurel Kornfeld" rel="author">Laurel Kornfeld</a></h3>
					<p>Laurel Kornfeld is an amateur astronomer and freelance writer from Highland Park, NJ, who enjoys writing about astronomy and planetary science. She studied journalism at Douglass College, Rutgers University, and earned a Graduate Certificate of Science from Swinburne University’s Astronomy Online program. Her writings have been published online in The Atlantic, Astronomy magazine’s guest blog section, the UK Space Conference, the 2009 IAU General Assembly newspaper, The Space Reporter, and newsletters of various astronomy clubs. She is a member of the Cranford, NJ-based Amateur Astronomers, Inc. Especially interested in the outer solar system, Laurel gave a brief presentation at the 2008 Great Planet Debate held at the Johns Hopkins University Applied Physics Lab in Laurel, MD.</p>
				</div>
			</div><!--.news-post-container--><div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline">Related Reading</h3>
</div>				
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<p class="comment-note"><a href="https://www.spaceflightinsider.com/commenting-rules">&#9888; Commenting Rules</a></p><h3>Post Comment</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/missions/space-observatories/first-exoplanet-targets-recommended-for-webb-observation/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.spaceflightinsider.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea autocomplete="nope"  id="d6fdb4c9bf"  name="d6fdb4c9bf"   rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a5ae76a0a95cb989aa14bc793772293c" );document.getElementById("d6fdb4c9bf").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='146923' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->					</div><!-- #content -->
		<div id="sidebar">
			<!--[if lt IE 9]>
			<form role="search" method="get" class="search-form" action="https://www.spaceflightinsider.com/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>			<![endif]-->
					<div class="cd_container condensed">
			<h1><span>Next Launch</span></h1>
			<div>
				<div class="cd_img">
					<div></div>
					<img src="https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/vehicles_small/falcon_9_dragoncrew.png" title="Falcon 9 (Crew Dragon)" alt="Vehicle Image" />
				</div>
				<div class="cd_mobilelink">
					<span>Next Launch&colon; <a href="https://www.spaceflightinsider.com/launch-schedule#launch-511">Axiom Mission 1</a></span>
				</div>
				<div class="cd_info">
					<table>
						<tr>
							<th>Mission</th>
							<td class="mission"><a href="https://www.spaceflightinsider.com/launch-schedule#launch-511">Axiom Mission 1</a></td>
						</tr><tr>
							<th>Vehicle</th>
							<td class="vehicle">Falcon 9 (Crew Dragon)</td>
						</tr>
						<noscript>
						<tr>
							<th>Time</th>
							<td>4 Apr 12:50:00 EDT</td>
						</tr>
						</noscript>
					</table>
					<noscript>JavaScript must be enabled to display countdown</noscript>
					<div class="cd_active">
						<div class="cd_display">
							<div id="cd_minus"></div>
							<p>L</p>
						</div>
						<div class="cd_display">
							<div id="cd_day1"></div><div id="cd_day2"></div><div id="cd_day3"></div>
							<p>Day</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_h1"></div><div id="cd_h2"></div>
							<p>Hr</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_m1"></div><div id="cd_m2"></div>
							<p>Min</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_s1"></div><div id="cd_s2"></div>
							<p>Sec</p>
						</div>
					</div>
				</div>
			</div>
		</div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts aerojet-rocketdyne'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts adsense'><li style='margin: 0; padding: 0;' class='ml-adverts-61864'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="5833766616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts dfp'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sovrn'><li style='margin: 0; padding: 0;' class='ml-adverts-68936'><script src="//ap.lijit.com/www/delivery/fpi.js?z=598119&width=300&height=250"></script></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts northrop-grumman'><li style='margin: 0; padding: 0;' class='ml-adverts-5921'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=5921' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2014/02/364X364_ARTEMIS2.jpg' alt='Northrop Grumman' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts patreon'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sidebar-bottom-2'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts space-shirts'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sidebar-random'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts mova-globes'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts glass-planets'><li style='margin: 0; padding: 0;' class='ml-adverts-95669'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=95669' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2017/08/Glass-Planets-Ad-8.jpg' alt='Glass Planets' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts spacecom-2018'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts spacefest-x'></ul></div><div class="sidebar-mobile"><ul style='margin: 0; padding: 0;' class='ml-adverts mobile-ad-top'><li style='margin: 0; padding: 0;' class='ml-adverts-61867'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="7815517417"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div>		</div>
		<div id="sidebar-mobile">
			<div><ul style='margin: 0; padding: 0;' class='ml-adverts mobile-ad'></ul></div>		</div>	</div><!-- #content-wrapper -->
	
	<div class="responsive">
		<div><ul style='margin: 0; padding: 0;' class='ml-adverts bottom-banner'><li style='margin: 0; padding: 0;' class='ml-adverts-60641'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="6956063011"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div>	</div>

	<div id="footer">
		<div class="foot-col" id="search">
			<h3>Search</h3>
			<form class="search" role="search" method="get" action="https://www.spaceflightinsider.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="" value="" name="s" title="Search" />
					<button type="submit">Go</button>
				</label>
			</form>
			<h3>Social</h3>
			<ul class="social">
				<li><a class="facebook" href="http://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" title="Add us on Facebook"> </a></li>
				<li><a class="twitter" href="http://www.twitter.com/spaceflightins" title="Follow us on Twitter"> </a></li>
				<li><a class="youtube" href="http://www.youtube.com/spaceflightgroup" title="YouTube Channel"> </a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Spaceflight Insider</h3>
			<ul>
				<li><a href="https://www.spaceflightinsider.com/contact">Contact Us</a></li>
				<li><a href="https://www.spaceflightinsider.com/about">Staff/About</a></li>
				<li><a href="https://www.spaceflightinsider.com/advertise">Advertise With Us</a></li>
				<li><a href="https://www.spaceflightinsider.com/feed">RSS Feed</a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Features</h3>
			<ul>
				<li><a href="https://www.spaceflightinsider.com/launch-calendar">Launch Calendar</a></li>
				<li><a href="https://www.spaceflightinsider.com/mission-monitor">Mission Monitor</a></li>
				<li><a href="https://www.spaceflightinsider.com/gallery">Gallery</a></li>
				<li><a href="https://www.spaceflightinsider.com/hangar">The Hangar</a></li>
				<li><a href="https://www.spaceflightinsider.com/welcome">Subscribe &amp; Learn More</a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Archive</h3>
			<ul>
				<li><a href="https://www.spaceflightinsider.com/category/missions">Missions</a></li>
				<li><a href="https://www.spaceflightinsider.com/category/space-centers">Space Centers</a></li>
				<li><a href="https://www.spaceflightinsider.com/category/organizations">Organizations</a></li>
				<li><a href="https://www.spaceflightinsider.com/category/video">Video</a></li>
				<li><a href="https://www.spaceflightinsider.com/category/space-flight-history">Heritage</a></li>
			</ul>
		</div>
		<div class="foot-col affiliate">
			<h3>In Affiliation With</h3>
			<a href="http://www.nss.org/" target="_blank"><img src="https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/images/nss.png" alt="NSS" /></a>
		</div>
		<p class="legal">&copy; 2013 - 2022 Spaceflight Insider. Use of this site constitutes acceptance of our <a href="https://www.spaceflightinsider.com/privacy-policy">Privacy Policy</a>.</p>
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/js/toggle.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtCountdownData = {"status":"active","year":"2022","month":"04","day":"04","hour":"16","minute":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/countdown.js?ver=1545948816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"space-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"space-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.13.0'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/js/footer.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.spaceflightinsider.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-14400"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"space-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script>
		var advanced_ads_ga_UID = 'Mr.Thomas';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</div><div class="cli-bar-btn_container"><a href="https://www.spaceflightinsider.com/privacy-policy/">Privacy Policy</a> &nbsp;&nbsp;&nbsp; <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional"  />
                        <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Functional</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<p>Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance"  />
                        <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Performance</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<p>Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics"  />
                        <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Analytics</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<p>Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement"  />
                        <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Advertisement</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<p>Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others"  />
                        <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Others</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<p>Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->	<div style="display:none">
	<div class="grofile-hash-map-d0227868fd1c033ca30c8544d141b9e8">
	</div>
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-202213.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5.1',blog:'58607372',post:'146923',tz:'-4',srv:'www.spaceflightinsider.com'} ]);
	_stq.push([ 'clickTrackerInit', '58607372', '146923' ]);
</script>
<script>var advads_tracking_ads = {};var advads_tracking_urls = {};var advads_tracking_methods = {};var advads_tracking_parallel = {};var advads_tracking_linkbases = {};</script>
</body>
</html>
<!-- Dynamic page generated in 0.851 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-03-28 21:47:53 -->

<!-- Compression = gzip -->