<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>New Horizons signals successful flyby of Ultima Thule - SpaceFlight Insider</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.spaceflightinsider.com/xmlrpc.php">
	<link rel="shortcut icon" type="image/x-icon" href="https://www.spaceflightinsider.com/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="https://www.spaceflightinsider.com/feed/" />

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The New Horizons team recieved signals confirming a tiny spacecraft raced by a small world to complete the farthest exploration of any Solar System object."/>
<link rel="canonical" href="https://www.spaceflightinsider.com/missions/solar-system/new-horizons-signals-successful-flyby-of-ultima-thule/" />
<link rel="publisher" href="https://plus.google.com/u/1/b/112614606835926588499/112614606835926588499/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="New Horizons signals successful flyby of Ultima Thule" />
<meta property="og:description" content="The New Horizons team recieved signals confirming a tiny spacecraft raced by a small world to complete the farthest exploration of any Solar System object." />
<meta property="og:url" content="https://www.spaceflightinsider.com/missions/solar-system/new-horizons-signals-successful-flyby-of-ultima-thule/" />
<meta property="og:site_name" content="SpaceFlight Insider" />
<meta property="article:publisher" content="https://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" />
<meta property="article:tag" content="Johns Hopkins University Applied Physics Laboratory" />
<meta property="article:tag" content="Lead Stories" />
<meta property="article:tag" content="NASA" />
<meta property="article:tag" content="New Horizons" />
<meta property="article:tag" content="Ultima Thule" />
<meta property="article:section" content="Solar System" />
<meta property="article:published_time" content="2019-01-01T18:00:58+00:00" />
<meta property="article:modified_time" content="2019-01-01T18:01:00+00:00" />
<meta property="og:updated_time" content="2019-01-01T18:01:00+00:00" />
<meta property="og:image" content="https://www.spaceflightinsider.com/wp-content/uploads/2018/12/49603499_599274803866426_5573656614243663872_n.jpg" />
<meta property="og:image:secure_url" content="https://www.spaceflightinsider.com/wp-content/uploads/2018/12/49603499_599274803866426_5573656614243663872_n.jpg" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="731" />
<meta property="og:image:alt" content="A billion miles farther away from Earth than Pluto, New Horizons zips by Kuiper Belt object Ultima Thule in this illustration. Image Credit: James Vaughan / SpaceFlight Insider" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The New Horizons team recieved signals confirming a tiny spacecraft raced by a small world to complete the farthest exploration of any Solar System object." />
<meta name="twitter:title" content="New Horizons signals successful flyby of Ultima Thule" />
<meta name="twitter:site" content="@SpaceflightIns" />
<meta name="twitter:image" content="https://www.spaceflightinsider.com/wp-content/uploads/2018/12/49603499_599274803866426_5573656614243663872_n.jpg" />
<meta name="twitter:creator" content="@rac_ceo" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.spaceflightinsider.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; Feed" href="https://www.spaceflightinsider.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; Comments Feed" href="https://www.spaceflightinsider.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; New Horizons signals successful flyby of Ultima Thule Comments Feed" href="https://www.spaceflightinsider.com/missions/solar-system/new-horizons-signals-successful-flyby-of-ultima-thule/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spaceflightinsider.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mt_countdown_css-css'  href='https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/countdown.css?ver=1545948815' type='text/css' media='screen' />
<link rel='stylesheet' id='post-plugin-css'  href='https://www.spaceflightinsider.com/wp-content/plugins/post/post-plugin.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/style.css?ver=1542827839' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-posts-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/posts.css?ver=1542828426' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-responsive-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/responsive.css?ver=1537750477' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-light-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/light.css?ver=1537488124' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='sfi-ie8-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/ie8.css?ver=5.0.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 7]>
<link rel='stylesheet' id='sfi-ie6-css'  href='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/ie6.css?ver=5.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.spaceflightinsider.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/js/slimScroll.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/swfupload/swfupload.js?ver=2201-20110113'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/js/public.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='https://www.spaceflightinsider.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spaceflightinsider.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spaceflightinsider.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://wp.me/p3XUsc-vIS' />
<link rel="alternate" type="application/json+oembed" href="https://www.spaceflightinsider.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spaceflightinsider.com%2Fmissions%2Fsolar-system%2Fnew-horizons-signals-successful-flyby-of-ultima-thule%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spaceflightinsider.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spaceflightinsider.com%2Fmissions%2Fsolar-system%2Fnew-horizons-signals-successful-flyby-of-ultima-thule%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://www.spaceflightinsider.com/wp-json' />
<script type="text/javascript">
(function ()
{
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i') + '.po.st/share/script/post-widget.js#publisherKey=kqiir69alpu0rm4jgi8j&retina=true';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
})();
</script>        
<link rel="stylesheet" type="text/css" media="all" href='https://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/css/stream.css' />
        
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/js/stream.js'></script>
<script>
    var livestream_url = "https://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream";
    var livestream_site_url = "https://www.spaceflightinsider.com";
    var livestream_max_upload = "-1";
</script>
<!-- <meta name="NextGEN" version="3.1.2" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/21721094198/uam1', [[336, 280], [320, 100], [320, 480], [300, 250]], 'div-gpt-ad-1529590442072-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.enableServices();
	  });
	</script>
	
	<script>
	//load the apstag.js library
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

	//initialize the apstag.js library on the page to allow bidding
	apstag.init({
		 pubID: '721328bf-b564-4b62-9585-a73f85afea85', //enter your pub ID here as shown above, it must within quotes
		 adServer: 'googletag'
	});
	apstag.fetchBids({
		 slots: [{
			 slotID: 'div-gpt-ad-1529590442072-0', //example: 'div-gpt-ad-1475102693815-0'
			 slotName: '/21721094198/uam1', //example: '12345/box-1'
			 sizes: [[336, 280], [320, 100], [320, 480], [300, 250]] //example: [[300,250], [300,600]]
		 }],
		 timeout: 2e3
	}, function(bids) {
		 // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
		 googletag.cmd.push(function(){
			 apstag.setDisplayBids();
			 googletag.pubads().refresh();
		 });
	}); 
	</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-58349124-1', 'auto');
	  ga('send', 'pageview');

	</script>
	<!--<script>
		var pwidget_config = {
			clean: true
		};
	</script>-->
</head>
<body>
<div id="wrapper">

	<div id="title">
		<a class="home" href="https://www.spaceflightinsider.com"></a>
		<h1>Spaceflight Insider</h1>
	</div>
	
	<input type="checkbox" id="nav-trigger" class="nav-trigger" />
	<label for="nav-trigger"></label>
	
	<ul id="nav">
		<li class="toggle disabled"><a href="#" class="brightness" title="Toggle Brightness"><span><span></span></span></a></li>
		<input type="checkbox" id="search-trigger" class="search-trigger" />
		<label for="search-trigger"></label>
		<li class="search">
			<form role="search" method="get" action="https://www.spaceflightinsider.com/">
				<input type="search" placeholder="Search" name="s">
				<button type="submit">Search</button>
			</form>
			<a href="https://www.spaceflightinsider.com/search">Search</a>
		</li>
		<li><a href="https://www.spaceflightinsider.com">Home</a></li>
		<li><a href="https://www.spaceflightinsider.com/archive">Archive</a></li>
		<li><a href="https://www.spaceflightinsider.com/gallery">Gallery</a></li>
		<li><a class="feature" href="https://www.spaceflightinsider.com/launch-schedule">Launch Schedule</a></li>
		<li><a class="feature" href="https://www.spaceflightinsider.com/mission-monitor">Mission Monitor</a></li>
		<li><a class="feature" href="https://www.spaceflightinsider.com/hangar">The Hangar</a></li>
		<ul class="social">
			<li><a class="facebook" href="http://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" title="Add us on Facebook"> </a></li>
			<li><a class="twitter" href="http://www.twitter.com/spaceflightins" title="Follow us on Twitter"> </a></li>
			<li><a class="youtube" href="http://www.youtube.com/spaceflightgroup" title="YouTube Channel"> </a></li>
		</ul>
	</ul>

	<div id="content-wrapper" class="">
		<div id="banner">
			<div class="responsive">
				<div><ul style='margin: 0; padding: 0;' class='ml-adverts banner'><li style='margin: 0; padding: 0;' class='ml-adverts-89371'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="3615014613"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div>			</div>
		</div>
		<div id="content">
										<div class="sfi-container post" id="post-121946">

				<h1><span><span><span>New Horizons signals successful flyby of Ultima Thule</span></span></span></h1>
				
				<!--<h2 class="sfi-subhead">The New Horizons team recieved signals confirming a tiny spacecraft raced by a small world to complete the farthest exploration of any Solar System object.</h2>-->
				<div class="news-post-info">					<div class="author">Derek Richardson</div>					<div class="date">January 1st, 2019</div>
				</div><div pw:image='' class='pw-widget pw-counter-none pw-horizontal' pw:url="https://www.spaceflightinsider.com/missions/solar-system/new-horizons-signals-successful-flyby-of-ultima-thule/" pw:title="New Horizons signals successful flyby of Ultima Thule" >
	<a class='pw-button-twitter pw-look-native' ></a>
	<a class='pw-button-facebook pw-look-native' ></a>
	<a class='pw-button-reddit pw-look-native' ></a>
</div><div id="attachment_121910" style="width: 1290px" class="wp-caption aligncenter"><img class="wp-image-121910" src="https://www.spaceflightinsider.com/wp-content/uploads/2018/12/49603499_599274803866426_5573656614243663872_n.jpg" alt="A billion miles farther away from Earth than Pluto, New Horizons zips by Kuiper Belt object Ultima Thule in this illustration. Image Credit: James Vaughan / SpaceFlight Insider" width="1280" height="720" srcset="https://www.spaceflightinsider.com/wp-content/uploads/2018/12/49603499_599274803866426_5573656614243663872_n.jpg 1300w, https://www.spaceflightinsider.com/wp-content/uploads/2018/12/49603499_599274803866426_5573656614243663872_n-300x169.jpg 300w, https://www.spaceflightinsider.com/wp-content/uploads/2018/12/49603499_599274803866426_5573656614243663872_n-768x432.jpg 768w, https://www.spaceflightinsider.com/wp-content/uploads/2018/12/49603499_599274803866426_5573656614243663872_n-655x368.jpg 655w, https://www.spaceflightinsider.com/wp-content/uploads/2018/12/49603499_599274803866426_5573656614243663872_n-1280x720.jpg 1280w" sizes="(max-width: 1280px) 100vw, 1280px" /><p class="wp-caption-text">A billion miles farther away from Earth than Pluto, New Horizons zips by Kuiper Belt object Ultima Thule in this illustration. Image Credit: James Vaughan / SpaceFlight Insider</p></div>
<p>LAUREL, Md — While many around Earth were ringing in the new year, a group of scientists and engineers celebrated the moment a tiny spacecraft raced by a small world, virtually unknown, to complete the farthest exploration of any Solar System object.<span id="more-121946"></span></p>
<p>At 12:33 a.m. EST (05:33 GMT) Jan. 1, 2019, <a href="http://pluto.jhuapl.edu/">New Horizons</a>, having flown by Pluto 3.5 years and 1 billion miles ago, zipped past Kuiper Belt object 2014 MU69, also known as Ultima Thule at about 32,000 mph (51,500 kph). At its <a href="https://www.spaceflightinsider.com/missions/solar-system/new-horizons-cleared-for-optimal-approach-to-ultima-thule/">closest approach</a> it was a mere 2,200 miles (3,500 kilometers) from its surface.</p>
<div id="attachment_121949" style="width: 510px" class="wp-caption alignright"><img class="wp-image-121949" src="https://www.spaceflightinsider.com/wp-content/uploads/2019/01/45833138774_51f16eea2d_k-655x356.jpg" alt="Principal Investigator Alan Stern, left, and Mission Operations Manager Alice Bowman celebrate with a &quot;high five&quot; after signals recieved from New Horizons indicated a healthy spacecraft and a successful flyby of Ultima Thule. Photo Credit: Bill Ingalls / NASA" width="500" height="272" srcset="https://www.spaceflightinsider.com/wp-content/uploads/2019/01/45833138774_51f16eea2d_k-655x356.jpg 655w, https://www.spaceflightinsider.com/wp-content/uploads/2019/01/45833138774_51f16eea2d_k-300x163.jpg 300w, https://www.spaceflightinsider.com/wp-content/uploads/2019/01/45833138774_51f16eea2d_k-768x417.jpg 768w, https://www.spaceflightinsider.com/wp-content/uploads/2019/01/45833138774_51f16eea2d_k-1280x695.jpg 1280w, https://www.spaceflightinsider.com/wp-content/uploads/2019/01/45833138774_51f16eea2d_k.jpg 1600w" sizes="(max-width: 500px) 100vw, 500px" /><p class="wp-caption-text">Principal Investigator Alan Stern, left, and Mission Operations Manager Alice Bowman celebrate with a &#8220;high five&#8221; after signals received from New Horizons indicated a healthy spacecraft and a successful flyby of Ultima Thule. Photo Credit: Bill Ingalls / NASA</p></div>
<p>“We’re here to tell you that last night the United States spacecraft New Horizons conducted the farthest exploration in the history of human kind, and it did so spectacularly, &#8221; said Alan Stern, New Horizons principal investigator, during a post-flyby press conference on Jan. 1. &#8220;Thousands of operations on board the spacecraft had to work correctly in order for us to be able to tell you this, and now we know that it all did.&nbsp;</p>
<p>The spacecraft was in the midst of its science campaign, however, and would not call home for another several hours. Even then, the signals still took another six hours to reach tracking stations on Earth.</p>
<p>As expected, this first stream of data from the farthest encounter in human history was just a status check with the spacecraft letting those who operate it on Earth know that it survived the encounter. It also signaled it had a memory full of data, indicating that science objectives were likely accomplished.</p>
<p>Once the signals were sent by New Horizons, it resumed its final outbound science gathering. The next signal home is expected to be received by tracking stations on Earth sometime in the afternoon of Jan. 1. As of the post-flyby press conference, the signals with the new data, traveling at the speed of light, were about halfway in their six-hour journey from the spacecraft.</p>
<p>That data stream is expected to have the first images of Ultima Thule that are larger than the several-pixel fail-safe images sent earlier on Dec. 31.</p>
<div id="attachment_121951" style="width: 510px" class="wp-caption alignleft"><img class="wp-image-121951" src="https://www.spaceflightinsider.com/wp-content/uploads/2019/01/Dv1uGY-X4AARJRg-655x368.jpg" alt="An enhanced view of Ultima Thule hours before the flyby. Higher resolution images are expected by Jan. 2. Photo Credit: NASA" width="500" height="281" srcset="https://www.spaceflightinsider.com/wp-content/uploads/2019/01/Dv1uGY-X4AARJRg-655x368.jpg 655w, https://www.spaceflightinsider.com/wp-content/uploads/2019/01/Dv1uGY-X4AARJRg-300x169.jpg 300w, https://www.spaceflightinsider.com/wp-content/uploads/2019/01/Dv1uGY-X4AARJRg-768x432.jpg 768w, https://www.spaceflightinsider.com/wp-content/uploads/2019/01/Dv1uGY-X4AARJRg.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /><p class="wp-caption-text">An enhanced view of Ultima Thule hours before the flyby. Higher resolution images are expected by Jan. 2. Photo Credit: NASA</p></div>
<p>&#8220;Even though it is a pixelated blob still, its a better pixelated blob that the day before,&#8221; said Hal Weaver, New Horizons project scientist, said of the pre-flyby image.</p>
<p>In fact, Weaver said it was enough to resolve a pre-flyby puzzle. Ultima Thule, an elongated object, did not appear to change in brightness as it rotated as the spacecraft approached.</p>
<p>&#8220;Well, that&#8217;s because the pole is almost pointing toward the spacecraft,&#8221; Weaver said. &#8220;There is no change in brightness because we are always seeing the same side.&#8221;</p>
<p>Higher resolution images and other data will be sent over the course of the next several days before New Horizons makes a conjunction of the Sun relative to Earth. It will then be out of contact for a couple days.</p>
<p>Once data resumes being sent, it is expected to take some 20 months to receive everything at a 1-2 kilobit per second rate. However, the highest-resolution images are expected around February.</p>
<p>New Horizons launched on Jan. 19, 2006, atop an Atlas V from Cape Canaveral Air Force Station’s Space Launch Complex 41 in Florida. Just over a year later, it used Jupiter as a gravity assist to shave three years off its travel time toward Pluto.</p>
<p>On July 14, 2015, after nine years and 3.6 billion miles (5.8 billion kilometers), the baby grand piano-sized spacecraft finally flew by Pluto at a distance of 7,800 miles (12,500 kilometers). It was the culmination of decades of work and the last of the classically-known nine planets to be explored (Pluto was reclassified as a dwarf planet in 2006).</p>
<div id="attachment_121953" style="width: 510px" class="wp-caption alignright"><img class="wp-image-121953" src="https://www.spaceflightinsider.com/wp-content/uploads/2019/01/46557918371_f4286913f7_k-655x415.jpg" alt="New Horizons team members anxiously wait for signals to be received from the spacecraft more than 10 hours after the closest approach to Ultima Thule actually occurred to confirm a successful flyby. Photo Credit: Bill Ingalls / NASA" width="500" height="317" srcset="https://www.spaceflightinsider.com/wp-content/uploads/2019/01/46557918371_f4286913f7_k-655x415.jpg 655w, https://www.spaceflightinsider.com/wp-content/uploads/2019/01/46557918371_f4286913f7_k-300x190.jpg 300w, https://www.spaceflightinsider.com/wp-content/uploads/2019/01/46557918371_f4286913f7_k-768x486.jpg 768w, https://www.spaceflightinsider.com/wp-content/uploads/2019/01/46557918371_f4286913f7_k-1280x810.jpg 1280w, https://www.spaceflightinsider.com/wp-content/uploads/2019/01/46557918371_f4286913f7_k.jpg 1600w" sizes="(max-width: 500px) 100vw, 500px" /><p class="wp-caption-text">New Horizons team members anxiously wait for signals to be received from the spacecraft more than 10 hours after the closest approach to Ultima Thule actually occurred to confirm a successful flyby. Photo Credit: Bill Ingalls / NASA</p></div>
<p>While approaching Pluto, a search for another KBO to fly by was undergoing. Using a combination of ground-based telescopes and the Hubble Space Telescope, Ultima Thule — which <a href="http://pluto.jhuapl.edu/Ultima/Ultima-Thule.php">means</a> “beyond the known world” — was chosen on Aug. 28, 2015.</p>
<p>Four course adjustment burns via New Horizons’ engine were required between Oct. 22 and Nov. 4, 2015, in order to target the unknown body.</p>
<p>Until Dec. 31, the KBO was only seen as a point of light. Using spectroscopy as well as several <a href="https://www.spaceflightinsider.com/missions/solar-system/new-horizons-scientists-observe-stellar-occultation-by-ultima-thule/">occultations</a> of stars in 2017 and 2018, scientists were able to estimate its likely shape, size, color and brightness, but not much more.</p>
<p>Until the data starts returning to Earth, Ultima Thule will remain a mystery. But its secrets are expected to help scientists better understand the formation of the Solar System as the object is thought to be a pristine frozen remnant of the early Solar System some 4.6 billion years ago.</p>
<p>&#8220;The New Horizons team makes [the flyby] look easy,&#8221; Stern said of the Ultima Thule encounter. &#8220;It&#8217;s not easy. All these projects in spaceflight require enormous attention to detail and really smart and dedicated people.&#8221;</p>
<p>Stern said the New Horizons project is no exception as the team spent 3.5 years working to ensure everything would go according to plan.</p>
<p>&#8220;From everything we can tell,&#8221; Stern said, &#8220;they scored a 100 on the test.&#8221;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/iLn42FKScUU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: center"><em>Video courtesy of JHU Applied Physics Laboratory</em></p>
<p>&nbsp;</p>
				<p class="tags">
					Tagged: <a href="https://www.spaceflightinsider.com/tag/johns-hopkins-university-applied-physics-laboratory/" rel="tag">Johns Hopkins University Applied Physics Laboratory</a> <a href="https://www.spaceflightinsider.com/tag/lead-stories/" rel="tag">Lead Stories</a> <a href="https://www.spaceflightinsider.com/tag/nasa/" rel="tag">NASA</a> <a href="https://www.spaceflightinsider.com/tag/new-horizons/" rel="tag">New Horizons</a> <a href="https://www.spaceflightinsider.com/tag/ultima-thule/" rel="tag">Ultima Thule</a>				</p>				<div class="news-post-about"><img alt='' src='https://secure.gravatar.com/avatar/2819ed4d033727a83b78ca7d65aec6eb?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2819ed4d033727a83b78ca7d65aec6eb?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					<h3><a href="https://www.spaceflightinsider.com/author/derek-richardson/" title="Posts by Derek Richardson" rel="author">Derek Richardson</a></h3>
					<p>Derek Richardson has a degree in mass media, with an emphasis in contemporary journalism, from Washburn University in Topeka, Kansas. While at Washburn, he was the managing editor of the student run newspaper, the Washburn Review. He also has a blog about the International Space Station, called Orbital Velocity. He met with members of the SpaceFlight Insider team during the flight of a United Launch Alliance Atlas V 551 rocket with the MUOS-4 satellite. Richardson joined our team shortly thereafter.

His passion for space ignited when he watched Space Shuttle Discovery launch into space Oct. 29, 1998. Today, this fervor has accelerated toward orbit and shows no signs of slowing down. After dabbling in math and engineering courses in college, he soon realized his true calling was communicating to others about space. Since joining SpaceFlight Insider in 2015, Richardson has worked to increase the quality of our content, eventually becoming our managing editor. @TheSpaceWriter</p>
				</div>
			</div><!--.news-post-container--><div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline">Related Reading</h3>
</div>				
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<p class="comment-note"><a href="https://www.spaceflightinsider.com/commenting-rules">&#9888; Commenting Rules</a></p><h3>Post Comment</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/missions/solar-system/new-horizons-signals-successful-flyby-of-ultima-thule/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.spaceflightinsider.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='121946' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="363e0672ab" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="75"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->					</div><!-- #content -->
		<div id="sidebar">
			<!--[if lt IE 9]>
			<form role="search" method="get" class="search-form" action="https://www.spaceflightinsider.com/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>			<![endif]-->
					<div class="cd_container condensed">
			<h1><span>Next Launch</span></h1>
			<div>
				<div class="cd_img">
					<div></div>
					<img src="https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/vehicles_small/delta_iv_heavy.png" title="Delta IV Heavy" alt="Vehicle Image" />
				</div>
				<div class="cd_mobilelink">
					<span>Next Launch&colon; <a href="https://www.spaceflightinsider.com/launch-schedule#launch-364">NROL-71</a></span>
				</div>
				<div class="cd_info">
					<table>
						<tr>
							<th>Mission</th>
							<td class="mission"><a href="https://www.spaceflightinsider.com/launch-schedule#launch-364">NROL-71</a></td>
						</tr><tr>
							<th>Vehicle</th>
							<td class="vehicle">Delta IV Heavy</td>
						</tr>
						<noscript>
						<tr>
							<th>Time</th>
							<td>6 Jan 13:50:00 PST</td>
						</tr>
						</noscript>
					</table>
					<noscript>JavaScript must be enabled to display countdown</noscript>
					<div class="cd_active">
						<div class="cd_display">
							<div id="cd_minus"></div>
							<p>L</p>
						</div>
						<div class="cd_display">
							<div id="cd_day1"></div><div id="cd_day2"></div><div id="cd_day3"></div>
							<p>Day</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_h1"></div><div id="cd_h2"></div>
							<p>Hr</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_m1"></div><div id="cd_m2"></div>
							<p>Min</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_s1"></div><div id="cd_s2"></div>
							<p>Sec</p>
						</div>
					</div>
				</div>
			</div>
		</div><div class="sidebar"><div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://www.spaceflightinsider.com/privacy-policy/" >
		Privacy Policy	</a>
</div>
</div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts adsense'><li style='margin: 0; padding: 0;' class='ml-adverts-61864'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="5833766616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts dfp'><li style='margin: 0; padding: 0;' class='ml-adverts-112287'><!-- /21721094198/uam1 -->
<div id='div-gpt-ad-1529593014939-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529593014939-0'); });
</script>
</div></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sovrn'><li style='margin: 0; padding: 0;' class='ml-adverts-68936'><!-- OnScroll - 396678 - 300x250(NS) -->

<div id="OnScroll - 396678 - 300x250(NS)"></div>

<!-- OnScroll tag: OnScroll - 396678 - 300x250(NS) -->

<script src="//tags.us.onscroll.com/3b1a1572-7af4-4774-bde4-4067d4722fcd/tag.min.js" async defer></script></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts northrop-grumman'><li style='margin: 0; padding: 0;' class='ml-adverts-5921'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=5921' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2014/02/SpaceflightInsider_364x364_NG.gif' alt='Northrop Grumman' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts patreon'><li style='margin: 0; padding: 0;' class='ml-adverts-90793'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=90793' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2017/06/5.jpg' alt='Support SpaceFlight Insider on Patreon!' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sidebar-bottom-2'><li style='margin: 0; padding: 0;' class='ml-adverts-14923'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=14923' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2014/08/SpaceFlorida.jpg' alt='Space Florida' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts space-shirts'><li style='margin: 0; padding: 0;' class='ml-adverts-582'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=582' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2013/10/ad-2017-2-bigger-1.jpg' alt='http://spaceshirts.com' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sidebar-random'><li style='margin: 0; padding: 0;' class='ml-adverts-8126'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=8126' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2014/04/bir1.jpg' alt='Beach Island Resort' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts mova-globes'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts glass-planets'><li style='margin: 0; padding: 0;' class='ml-adverts-95669'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=95669' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2017/08/SpaceFlightAd-5.jpg' alt='Glass Planets' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts spacecom-2018'></ul></div><div class="sidebar-mobile"><ul style='margin: 0; padding: 0;' class='ml-adverts mobile-ad-top'><li style='margin: 0; padding: 0;' class='ml-adverts-61867'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="7815517417"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div>		</div>
		<div id="sidebar-mobile">
			<div><ul style='margin: 0; padding: 0;' class='ml-adverts mobile-ad'><li style='margin: 0; padding: 0;' class='ml-adverts-60979'><a href='https://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=60979' rel='nofollow' target='_blank' /><img src='https://www.spaceflightinsider.com/wp-content/uploads/2016/06/AEHF_Digital_Ad_300x250.jpg' alt='Lockheed Martin' /></a></li></ul></div>		</div>	</div><!-- #content-wrapper -->
	
	<div class="responsive">
		<div><ul style='margin: 0; padding: 0;' class='ml-adverts bottom-banner'><li style='margin: 0; padding: 0;' class='ml-adverts-60641'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="6956063011"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div>	</div>

	<div id="footer">
		<div class="foot-col" id="search">
			<h3>Search</h3>
			<form class="search" role="search" method="get" action="https://www.spaceflightinsider.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="" value="" name="s" title="Search" />
					<button type="submit">Go</button>
				</label>
			</form>
			<h3>Social</h3>
			<ul class="social">
				<li><a class="facebook" href="http://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" title="Add us on Facebook"> </a></li>
				<li><a class="twitter" href="http://www.twitter.com/spaceflightins" title="Follow us on Twitter"> </a></li>
				<li><a class="youtube" href="http://www.youtube.com/spaceflightgroup" title="YouTube Channel"> </a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Spaceflight Insider</h3>
			<ul>
				<li><a href="https://www.spaceflightinsider.com/contact">Contact Us</a></li>
				<li><a href="https://www.spaceflightinsider.com/about">Staff/About</a></li>
				<li><a href="https://www.spaceflightinsider.com/partners">Our Partners</a></li>
				<li><a href="https://www.spaceflightinsider.com/advertise">Advertise With Us</a></li>
				<li><a href="https://www.spaceflightinsider.com/feed">RSS Feed</a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Features</h3>
			<ul>
				<li><a href="https://www.spaceflightinsider.com/launch-calendar">Launch Calendar</a></li>
				<li><a href="https://www.spaceflightinsider.com/mission-monitor">Mission Monitor</a></li>
				<li><a href="https://www.spaceflightinsider.com/gallery">Gallery</a></li>
				<li><a href="https://www.spaceflightinsider.com/hangar">The Hangar</a></li>
				<li><a href="https://www.spaceflightinsider.com/welcome">Insider Updates</a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Archive</h3>
			<ul>
				<li><a href="https://www.spaceflightinsider.com/category/missions">Missions</a></li>
				<li><a href="https://www.spaceflightinsider.com/category/space-centers">Space Centers</a></li>
				<li><a href="https://www.spaceflightinsider.com/category/organizations">Organizations</a></li>
				<li><a href="https://www.spaceflightinsider.com/category/video">Video</a></li>
				<li><a href="https://www.spaceflightinsider.com/category/space-flight-history">Heritage</a></li>
			</ul>
		</div>
		<div class="foot-col affiliate">
			<h3>In Affiliation With</h3>
			<a href="http://www.nss.org/" target="_blank"><img src="https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/images/nss.png" alt="NSS" /></a>
		</div>
		<p class="legal">&copy; 2013 - 2019 Spaceflight Insider. Use of this site constitutes acceptance of our <a href="https://www.spaceflightinsider.com/privacy-policy">Privacy Policy</a>.</p>
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/js/toggle.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtCountdownData = {"status":"active","year":"2019","month":"01","day":"06","hour":"21","minute":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/countdown.js?ver=1545948816'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/themes/sfi-2016/js/footer.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://www.spaceflightinsider.com/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script async="async" type='text/javascript' src='https://www.spaceflightinsider.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
	<div style="display:none">
	<div class="grofile-hash-map-2819ed4d033727a83b78ca7d65aec6eb">
	</div>
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'58607372',post:'121946',tz:'-5',srv:'www.spaceflightinsider.com'} ]);
	_stq.push([ 'clickTrackerInit', '58607372', '121946' ]);
</script>

</body>
</html>