<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html  prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Was secret Zuma mission lost? - SpaceFlight Insider</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.spaceflightinsider.com/xmlrpc.php">
	<link rel="shortcut icon" type="image/x-icon" href="http://www.spaceflightinsider.com/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://www.spaceflightinsider.com/feed/" />

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="SpaceX, Zuma, Northrop Grumman, Kennedy Space Center, KSC, Launch Complex 39A, Falcon 9,"/>
<link rel="canonical" href="http://www.spaceflightinsider.com/organizations/space-exploration-technologies/secret-zuma-mission-lost/" />
<link rel="publisher" href="https://plus.google.com/u/1/b/112614606835926588499/112614606835926588499/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Was secret Zuma mission lost?" />
<meta property="og:description" content="CAPE CANAVERAL, Fla. -- A report drafted by Ars Technica&#039;s Eric Berger has stated that sources have suggested that the classified Zuma mission launched atop a SpaceX Falcon 9 rocket - may have been lost. " />
<meta property="og:url" content="http://www.spaceflightinsider.com/organizations/space-exploration-technologies/secret-zuma-mission-lost/" />
<meta property="og:site_name" content="SpaceFlight Insider" />
<meta property="article:publisher" content="https://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" />
<meta property="article:tag" content="Falcon 9" />
<meta property="article:tag" content="Lead Stories" />
<meta property="article:tag" content="SpaceX" />
<meta property="article:tag" content="Zuma" />
<meta property="article:section" content="SpaceX" />
<meta property="article:published_time" content="2018-01-08T22:31:22-05:00" />
<meta property="og:image" content="http://www.spaceflightinsider.com/wp-content/uploads/2018/01/spacex-zuma-michael-deep-14319.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="CAPE CANAVERAL, Fla. -- A report drafted by Ars Technica&#039;s Eric Berger has stated that sources have suggested that the classified Zuma mission launched atop a SpaceX Falcon 9 rocket - may have been lost. " />
<meta name="twitter:title" content="Was secret Zuma mission lost?" />
<meta name="twitter:site" content="@SpaceflightIns" />
<meta name="twitter:image" content="http://www.spaceflightinsider.com/wp-content/uploads/2018/01/spacex-zuma-michael-deep-14319.jpg" />
<meta name="twitter:creator" content="@SpaceflightIns" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.spaceflightinsider.com\/","name":"SpaceFlight Insider","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.spaceflightinsider.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.spaceflightinsider.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; Feed" href="http://www.spaceflightinsider.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; Comments Feed" href="http://www.spaceflightinsider.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; Was secret Zuma mission lost? Comments Feed" href="http://www.spaceflightinsider.com/organizations/space-exploration-technologies/secret-zuma-mission-lost/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spaceflightinsider.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mt_countdown_css-css'  href='http://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/countdown.css?ver=1483655099' type='text/css' media='screen' />
<link rel='stylesheet' id='post-plugin-css'  href='http://www.spaceflightinsider.com/wp-content/plugins/post/post-plugin.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-css'  href='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/style.css?ver=1511366105' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-posts-css'  href='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/posts.css?ver=1506375081' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-responsive-css'  href='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/responsive.css?ver=1485543973' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-light-css'  href='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/light.css?ver=1489725525' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='sfi-ie8-css'  href='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/ie8.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 7]>
<link rel='stylesheet' id='sfi-ie6-css'  href='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/ie6.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.spaceflightinsider.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/js/slimScroll.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/swfupload/swfupload.js?ver=2201-20110113'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/js/public.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://www.spaceflightinsider.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spaceflightinsider.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spaceflightinsider.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p3XUsc-qTU' />
<link rel="alternate" type="application/json+oembed" href="http://www.spaceflightinsider.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spaceflightinsider.com%2Forganizations%2Fspace-exploration-technologies%2Fsecret-zuma-mission-lost%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spaceflightinsider.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spaceflightinsider.com%2Forganizations%2Fspace-exploration-technologies%2Fsecret-zuma-mission-lost%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://www.spaceflightinsider.com/wp-json' />
<script type="text/javascript">
(function ()
{
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i') + '.po.st/share/script/post-widget.js#publisherKey=kqiir69alpu0rm4jgi8j&retina=true';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
})();
</script>        
<link rel="stylesheet" type="text/css" media="all" href='http://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/css/stream.css' />
        
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/js/stream.js'></script>
<script>
    var livestream_url = "http://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream";
    var livestream_site_url = "http://www.spaceflightinsider.com";
    var livestream_max_upload = "64";
</script>
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="SpaceFlight Insider" />
<meta property="og:locale" content="en_us" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Was secret Zuma mission lost?" />
<meta property="og:url" content="http://www.spaceflightinsider.com/organizations/space-exploration-technologies/secret-zuma-mission-lost/" />
<meta property="og:description" content="CAPE CANAVERAL, Fla. -- A report drafted by Ars Technica&#039;s Eric Berger has stated that sources have suggested that the classified Zuma mission launched atop a SpaceX Falcon 9 rocket - may have been lost. " />
<meta property="og:image" content="http://www.spaceflightinsider.com/wp-content/uploads/2018/01/spacex-zuma-michael-deep-14319.jpg" />
<!-- /Open Graph Meta Data -->
<!-- <meta name="NextGEN" version="2.2.30" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-58349124-1', 'auto');
	  ga('send', 'pageview');

	</script>
	<!--<script>
		var pwidget_config = {
			clean: true
		};
	</script>-->
</head>
<body>
<div id="wrapper">
	<div id="title">
		<a class="home" href="http://www.spaceflightinsider.com"></a>
		<h1>Spaceflight Insider</h1>
	</div>
	
	<ul id="nav">
		<li class="toggle disabled"><a href="#" class="brightness" title="Toggle Brightness"><span><span></span></span></a></li>
		<input type="checkbox" id="search-trigger" class="search-trigger" />
		<label for="search-trigger"></label>
		<li class="search">
			<form role="search" method="get" action="http://www.spaceflightinsider.com/">
				<input type="search" placeholder="Search" name="s">
				<button type="submit">Search</button>
			</form>
			<a href="http://www.spaceflightinsider.com/search">Search</a>
		</li>
		<li><a href="http://www.spaceflightinsider.com">Home</a></li>
		<li><a href="http://www.spaceflightinsider.com/archive">Archive</a></li>
		<li><a href="http://www.spaceflightinsider.com/gallery">Gallery</a></li>
		<li><a class="feature" href="http://www.spaceflightinsider.com/launch-schedule">Launch Calendar</a></li>
		<li><a class="feature" href="http://www.spaceflightinsider.com/mission-monitor">Mission Monitor</a></li>
		<li><a class="feature" href="http://www.spaceflightinsider.com/hangar">The Hangar</a></li>
		<ul class="social">
			<li><a class="facebook" href="http://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" title="Add us on Facebook"> </a></li>
			<li><a class="twitter" href="http://www.twitter.com/spaceflightins" title="Follow us on Twitter"> </a></li>
			<li><a class="gplus" href="https://plus.google.com/share?url=http://www.spaceflightinsider.com/organizations/space-exploration-technologies/secret-zuma-mission-lost" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://www.gstatic.com/images/icons/gplus-32.png" alt="Share on Google+"/></a></li>
			<li><a class="youtube" href="http://www.youtube.com/spaceflightgroup" title="YouTube Channel"> </a></li>
		</ul>
	</ul>
	
	<input type="checkbox" id="nav-trigger" class="nav-trigger" />
	<label for="nav-trigger"></label>
	
	<div id="shutter"></div>
	
	<div id="content-wrapper" class="">
		<div id="banner">
			<div class="responsive">
				<div><ul style='margin: 0; padding: 0;' class='ml-adverts banner'><li style='margin: 0; padding: 0;' class='ml-adverts-60640'><script language="JavaScript">
ord = Math.random();
ord = ord * 10000000000000000000;
document.write('<scr' + 'ipt language="JavaScript1.1" src="https://ad.doubleclick.net/ddm/adj/N9512.2376306SPACEFLIGHTINSIDER/B9318139.133389543;sz=728x90;ord=' + ord + '?"><\/scr' + 'ipt>');
</script>
<noscript>
<a href="https://ad.doubleclick.net/ddm/jump/N9512.2376306SPACEFLIGHTINSIDER/B9318139.133389543;sz=728x90;ord=123456789?" target="_blank">
<img src="https://ad.doubleclick.net/ddm/ad/N9512.2376306SPACEFLIGHTINSIDER/B9318139.133389543;sz=728x90;ord=123456789?" border="0" width="300" height="250" alt="Advertisement" /></a>
</noscript></li></ul></div>			</div>
		</div>
		<div id="content">
			<div class="breaking"><h1><a href="http://www.spaceflightinsider.com/organizations/space-exploration-technologies/spacex-launches-secretive-zuma-mission/">&#9888; Breaking: SpaceX launches secretive &#8216;Zuma&#8217; mission</a></h1></div>
										<div class="news-post-container" id="post-103410">

				<h1><span><span><span>Was secret Zuma mission lost?</span></span></span></h1>
				<div class="news-post-info">					<div class="author">Jason Rhian</div>					<div class="date">January 8th, 2018</div>
				</div><div pw:image='' class='pw-widget pw-counter-none pw-horizontal' pw:url="http://www.spaceflightinsider.com/organizations/space-exploration-technologies/secret-zuma-mission-lost/" pw:title="Was secret Zuma mission lost?" >
	<a class='pw-button-facebook pw-look-native' ></a>
	<a class='pw-button-googleplus pw-look-native' ></a>
	<a class='pw-button-post-share' ></a>
	<a class='pw-button-reddit pw-look-native' ></a>
	<a class='pw-button-twitter pw-look-native' ></a>
</div><div id="attachment_103414" style="max-width: 1310px" class="wp-caption aligncenter"><img class="size-full wp-image-103414" src="http://www.spaceflightinsider.com/wp-content/uploads/2018/01/spacex-zuma-michael-deep-14319.jpg" alt="SpaceX launched the classified Zuma mission on Jan. 7, 2018 and some sources have suggested that the payload was lost. Photo Credit: Mike Deep / SpaceFlight Insider" width="1300" height="867" srcset="http://www.spaceflightinsider.com/wp-content/uploads/2018/01/spacex-zuma-michael-deep-14319.jpg 1300w, http://www.spaceflightinsider.com/wp-content/uploads/2018/01/spacex-zuma-michael-deep-14319-300x200.jpg 300w, http://www.spaceflightinsider.com/wp-content/uploads/2018/01/spacex-zuma-michael-deep-14319-768x512.jpg 768w, http://www.spaceflightinsider.com/wp-content/uploads/2018/01/spacex-zuma-michael-deep-14319-655x437.jpg 655w, http://www.spaceflightinsider.com/wp-content/uploads/2018/01/spacex-zuma-michael-deep-14319-1280x854.jpg 1280w" sizes="(max-width: 1300px) 100vw, 1300px" /><p class="wp-caption-text">SpaceX launched the classified Zuma mission on Jan. 7, 2018 and some sources have suggested that the payload was lost. Photo Credit: Mike Deep / SpaceFlight Insider</p></div>
<p>CAPE CANAVERAL, Fla. &#8212; A report drafted by <a href="https://arstechnica.com/science/2018/01/the-zuma-satellite-launched-by-spacex-may-be-lost-sources-tell-ars/" target="_blank" rel="noopener"><em><strong>Ars Technica&#8217;s</strong></em></a> Eric Berger has stated that sources have suggested that the classified Zuma mission launched atop a SpaceX Falcon 9 rocket &#8211; may have been lost.&nbsp;<span id="more-103410"></span></p>
<p>Berger&#8217;s report is supported by fellow aerospace journalist Peter B. de Selding who <a href="https://twitter.com/pbdes/status/950473623483101186" target="_blank" rel="noopener"><em><strong>tweeted</strong></em></a> that: &#8220;Zuma satellite from <a class="twitter-atreply pretty-link js-nav" dir="ltr" href="https://twitter.com/northropgrumman" data-mentioned-user-id="15840909"><s>@</s><b>northropgrumman</b></a> may be dead in orbit after separation from <a class="twitter-atreply pretty-link js-nav" dir="ltr" href="https://twitter.com/SpaceX" data-mentioned-user-id="34743251"><s>@</s><b>SpaceX</b></a> Falcon 9, sources say. Info blackout renders any conclusion &#8211; launcher issue? Satellite-only issue? &#8212; impossible to draw.&#8221;</p>
<p>Indeed outside of the fact that the spacecraft was apparently manufactured by Northrop Grumman &#8211; little else is known about it &#8211; not even which government agency the satellite was sent aloft on behalf of.&nbsp;</p>
<p>Various and, as yet, unconfirmed scenarios have been released by sources including one that the payload did not separate from the Falcon 9&#8217;s upper stage and fell back to Earth.</p>
<p>If these reports are accurate, it would make the third total loss of a payload (and one partial loss). The first (partial) payload loss occurred on the CRS-1 mission when the secondary payload of an Orbcomm satellite was placed into the wrong orbit in October of 2012 (according to a report appearing on <a href="http://spacenews.com/orbcomm-craft-launched-by-falcon-9-falls-out-of-orbit/" target="_blank" rel="noopener"><em><strong>Space News</strong></em></a>). Fast forward to June 28, 2015 and the CRS-7 Dragon spacecraft with its crew supplies, experiments and cargo bound for the International Space Station was lost during an over-pressure event (explosion) involving the Falcon 9&#8217;s second stage (as noted by the <a href="https://www.nytimes.com/2015/06/29/science/space/spacex-rocket-explodes-during-launch.html" target="_blank" rel="noopener"><em><strong>New York Times</strong></em></a> Kenneth Chang). On Sept. 1, 2016 a Falcon 9 which was sitting on the pad at SLC-40 exploded during pre-flight tests. This resulted in the loss of Spacecom&#8217;s $185 million <a href="http://www.spaceflightinsider.com/organizations/space-exploration-technologies/spacex-releases-updates-amos-6-falcon-9-accident/" target="_blank" rel="noopener"><em><strong>Amos-6 satellite</strong></em></a>, the Falcon 9 rocket and parts of the launch site.</p>
<p>Last evening&#8217;s launch got underway at approximately 8:01 p.m. EST (01:01 GMT) on Sunday, Jan. 7. By all appearances the first portion of the flight proceeded normally with the Falcon 9 lifting off from Cape Canaveral Air Force Station&#8217;s Space Launch Complex 40 (SLC-40) located in Florida. The rocket&#8217;s first stage then successfully landed back at Canaveral&#8217;s Landing Zone 1 approximately seven and a half minutes after lifting off.</p>
<p>SpaceX has only just recently received approval to fly U.S. national security payloads (Zuma was the third, with the first being the launch of the <a href="http://www.spaceflightinsider.com/organizations/space-exploration-technologies/spacex-ventures-into-the-black-with-classified-nrol-76-mission/" target="_blank" rel="noopener"><em><strong>NROL-76</strong></em></a> payload on May 1, 2017 and the second being the flight of a Boeing X-37B Orbital Test Vehicle on <a href="http://www.spaceflightinsider.com/organizations/space-exploration-technologies/spacex-beats-odds-hurricane-irma-launch-falcon-9-x-37b/" target="_blank" rel="noopener"><em><strong>Sept. 7, 2017</strong></em></a>).</p>
<p><em>SpaceFlight Insider</em> reached out to SpaceX representatives requesting to be provided with what information was permissible to be disclosed. As of this writing, we have not received a response.&nbsp;</p>
<p>&nbsp;</p>
<p><em>When additional information is made available, SpaceFlight Insider will provide updates.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
				<p class="tags">
					Tagged: <a href="http://www.spaceflightinsider.com/tag/falcon-9/" rel="tag">Falcon 9</a> <a href="http://www.spaceflightinsider.com/tag/lead-stories/" rel="tag">Lead Stories</a> <a href="http://www.spaceflightinsider.com/tag/spacex/" rel="tag">SpaceX</a> <a href="http://www.spaceflightinsider.com/tag/zuma/" rel="tag">Zuma</a>				</p>				<div class="twitter"><a href="http://www.twitter.com/spaceflightins"></a></div>
				<div class="facebook"><a href="https://www.facebook.com/TheSpaceflightGroup"></a></div>				<div class="news-post-about"><img alt='' src='http://0.gravatar.com/avatar/314f743a52f7df0d72cda1f3a790412f?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/314f743a52f7df0d72cda1f3a790412f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					<h3><a href="http://www.spaceflightinsider.com/author/jason-rhian/" title="Posts by Jason Rhian" rel="author">Jason Rhian</a></h3>
					<p><p>Jason Rhian spent several years honing his skills with internships at NASA, the National Space Society and other organizations. He has provided content for outlets such as: Aviation Week &amp; Space Technology, Space.com, The Mars Society and Universe Today.</p>
</p>
				</div>
			</div><!--.news-post-container--><div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline">Related Reading</h3>
</div>				
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<p class="comment-note"><a href="http://www.spaceflightinsider.com/commenting-rules">&#9888; Commenting Rules</a></p><h3>Post Comment</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/organizations/space-exploration-technologies/secret-zuma-mission-lost/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.spaceflightinsider.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='103410' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="493c307ccd" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->					</div><!-- #content -->
		<div id="sidebar">
			<!--[if lt IE 9]>
			<form role="search" method="get" class="search-form" action="http://www.spaceflightinsider.com/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>			<![endif]-->
									<div class="breaking"><h1><a href="http://www.spaceflightinsider.com/organizations/space-exploration-technologies/spacex-launches-secretive-zuma-mission/">&#9888; Breaking: SpaceX launches secretive &#8216;Zuma&#8217; mission</a></h1></div>
					<div class="cd_container">
			<h1><span>Next Launch</span></h1>
			<div>
				<div class="cd_img" style="background: url('http://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/logos/operators/nro.png') no-repeat 50% 50%;">
					<img id="vehicleimg" src="http://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/vehicles/delta_iv_mediumplus_5m.png" title="Delta IV Medium+ (5,2)" alt="Vehicle Image" />
				</div>
				<div class="cd_mobilelink">
					<span>Next Launch</span><a href="http://www.spaceflightinsider.com/mission-monitor">NROL-47</a>
				</div>
				<div class="cd_info">
					<table>
						<tr>
							<th>Mission</th>
							<td class="mission"><a href="http://www.spaceflightinsider.com/mission-monitor">NROL-47</a></td>
						</tr>
						<tr>
							<th>LSP</th>
							<td class="provider">
								<img src="http://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/logos/providers/ula.png" alt="ula Logo" title="ula" />
							</td>
						</tr><tr>
							<th>Vehicle</th>
							<td class="vehicle">Delta IV Medium+ (5,2)</td>
						</tr><tr>
							<th>Time</th>
							<td>10 Jan 05:00:00 PST</td>
						</tr><tr>
							<th>Location</th>
							<td>Vandenberg AFB SLC-6</td>
						</tr>
					</table>
					<noscript>JavaScript must be enabled to display countdown</noscript>
					<div class="cd_active">
						<div class="cd_display">
							<div id="cd_minus"></div>
							<p>L</p>
						</div>
						<div class="cd_display">
							<div id="cd_day1"></div><div id="cd_day2"></div><div id="cd_day3"></div>
							<p>Day</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_h1"></div><div id="cd_h2"></div>
							<p>Hr</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_m1"></div><div id="cd_m2"></div>
							<p>Min</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_s1"></div><div id="cd_s2"></div>
							<p>Sec</p>
						</div>
					</div>
					<div class="cd_hold">
						<img src="http://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/digital-numbers/hold.png" alt="HOLD" />
					</div>
				</div>
			</div>
		</div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts adsense'><li style='margin: 0; padding: 0;' class='ml-adverts-61864'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="5833766616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sovrn'><li style='margin: 0; padding: 0;' class='ml-adverts-68936'><!-- OnScroll - 396678 - 300x250(NS) -->

<div id="OnScroll - 396678 - 300x250(NS)"></div>

<!-- OnScroll tag: OnScroll - 396678 - 300x250(NS) -->

<script src="//tags.us.onscroll.com/3b1a1572-7af4-4774-bde4-4067d4722fcd/tag.min.js" async defer></script></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sidebar-2'><li style='margin: 0; padding: 0;' class='ml-adverts-5921'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=5921' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2014/02/1-OA-Spaceflight-Insider-364x364.jpg' alt='ATK' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts patreon'><li style='margin: 0; padding: 0;' class='ml-adverts-90791'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=90791' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2017/06/4.jpg' alt='Support SpaceFlight Insider on Patreon!' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts when-we-were-apollo'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts milsatcom-upper'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sidebar-bottom-2'><li style='margin: 0; padding: 0;' class='ml-adverts-14923'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=14923' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2014/08/SpaceFlorida.jpg' alt='Space Florida' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts shuttle-landing-experience'><li style='margin: 0; padding: 0;' class='ml-adverts-93800'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=93800' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2017/08/SLE_ad_v4.jpg' alt='Shuttle Landing Experience' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts glass-planets'><li style='margin: 0; padding: 0;' class='ml-adverts-95669'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=95669' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2017/08/Simpson-Glass-ad-PWMG_11.3.17.jpg' alt='Glass Planets' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts space-shirts'><li style='margin: 0; padding: 0;' class='ml-adverts-582'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=582' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2013/10/ad-2017-2-bigger.jpg' alt='http://spaceshirts.com' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts spacetec'><li style='margin: 0; padding: 0;' class='ml-adverts-31578'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=31578' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2015/05/CertTEC-Transparent-640x271.png' alt='CertTEC' /></a></li></ul></div><div class="sidebar-mobile"><ul style='margin: 0; padding: 0;' class='ml-adverts mobile-ad-top'><li style='margin: 0; padding: 0;' class='ml-adverts-61867'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="7815517417"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div>		</div>
		<div id="sidebar-mobile">
			<div><ul style='margin: 0; padding: 0;' class='ml-adverts mobile-ad'><li style='margin: 0; padding: 0;' class='ml-adverts-60979'><script language="JavaScript">
ord = Math.random();
ord = ord * 10000000000000000000;
document.write('<scr' + 'ipt language="JavaScript1.1" src="https://ad.doubleclick.net/ddm/adj/N9512.2376306SPACEFLIGHTINSIDER/B9318139.133389210;sz=300x250;ord=' + ord + '?"><\/scr' + 'ipt>');
</script>
<noscript>
<a href="https://ad.doubleclick.net/ddm/jump/N9512.2376306SPACEFLIGHTINSIDER/B9318139.133389210;sz=300x250;ord=123456789?" target="_blank">
<img src="https://ad.doubleclick.net/ddm/ad/N9512.2376306SPACEFLIGHTINSIDER/B9318139.133389210;sz=300x250;ord=123456789?" border="0" width="300" height="250" alt="Advertisement" /></a>
</noscript></li></ul></div>		</div>	</div><!-- #content-wrapper -->
	
	<div class="responsive">
		<div><ul style='margin: 0; padding: 0;' class='ml-adverts bottom-banner'></ul></div>	</div>

	<div id="footer">
		<div class="foot-col" id="search">
			<h3>Search</h3>
			<form class="search" role="search" method="get" action="http://www.spaceflightinsider.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="" value="" name="s" title="Search" />
					<button type="submit">Go</button>
				</label>
			</form>
			<h3>Social</h3>
			<ul class="social">
				<li><a class="facebook" href="http://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" title="Add us on Facebook"> </a></li>
				<li><a class="twitter" href="http://www.twitter.com/spaceflightins" title="Follow us on Twitter"> </a></li>
				<li><a class="youtube" href="http://www.youtube.com/spaceflightgroup" title="YouTube Channel"> </a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Spaceflight Insider</h3>
			<ul>
				<li><a href="http://www.spaceflightinsider.com/contact">Contact Us</a></li>
				<li><a href="http://www.spaceflightinsider.com/about">Staff/About</a></li>
				<li><a href="http://www.spaceflightinsider.com/partners">Our Partners</a></li>
				<li><a href="http://www.spaceflightinsider.com/advertise">Advertise With Us</a></li>
				<li><a href="http://www.spaceflightinsider.com/feed">RSS Feed</a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Features</h3>
			<ul>
				<li><a href="http://www.spaceflightinsider.com/launch-calendar">Launch Calendar</a></li>
				<li><a href="http://www.spaceflightinsider.com/mission-monitor">Mission Monitor</a></li>
				<li><a href="http://www.spaceflightinsider.com/gallery">Gallery</a></li>
				<li><a href="http://www.spaceflightinsider.com/hangar">The Hangar</a></li>
				<li><a href="http://www.spaceflightinsider.com/welcome">Insider Updates</a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Archive</h3>
			<ul>
				<li><a href="http://www.spaceflightinsider.com/category/missions">Missions</a></li>
				<li><a href="http://www.spaceflightinsider.com/category/space-centers">Space Centers</a></li>
				<li><a href="http://www.spaceflightinsider.com/category/organizations">Organizations</a></li>
				<li><a href="http://www.spaceflightinsider.com/category/video">Video</a></li>
				<li><a href="http://www.spaceflightinsider.com/category/space-flight-history">Heritage</a></li>
			</ul>
		</div>
		<div class="foot-col affiliate">
			<h3>In Affiliation With</h3>
			<a href="http://www.nss.org/" target="_blank"><img src="http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/images/nss.png" alt="NSS" /></a>
			<a href="http://www.higherorbits.org/" target="_blank"><img src="http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/images/higher_orbits.png" alt="Higher Orbits" /></a>
		</div>
		<p class="legal">&copy; 2013 - 2018 Spaceflight Insider. Use of this site constitutes acceptance of our <a href="http://www.spaceflightinsider.com/privacy-policy">Privacy Policy</a>.</p>
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/js/toggle.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtCountdownData = {"status":"active","year":"2018","month":"01","day":"10","hour":"13","minute":"00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/countdown.js?ver=1473454531'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/js/footer.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
	<div style="display:none">
	<div class="grofile-hash-map-314f743a52f7df0d72cda1f3a790412f">
	</div>
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'58607372',post:'103410',tz:'-5',srv:'www.spaceflightinsider.com'} ]);
	_stq.push([ 'clickTrackerInit', '58607372', '103410' ]);
</script>

</body>
</html>