<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html  prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>SBIRS GEO Flight-4 beams back first images - SpaceFlight Insider</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.spaceflightinsider.com/xmlrpc.php">
	<link rel="shortcut icon" type="image/x-icon" href="http://www.spaceflightinsider.com/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://www.spaceflightinsider.com/feed/" />

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.spaceflightinsider.com/organizations/lockheed-martin-organizations/sbirs-geo-flight-4-beams-back-first-images/" />
<link rel="publisher" href="https://plus.google.com/u/1/b/112614606835926588499/112614606835926588499/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SBIRS GEO Flight-4 beams back first images" />
<meta property="og:description" content="The first images from the fourth of the United States Air Force&#039;s Space Based Infrared System (SBIRS) have been sent back to the ground in what has been dubbed “first light&quot; - marking a milestone for the most-recently launched SBIRS spacecraft." />
<meta property="og:url" content="http://www.spaceflightinsider.com/organizations/lockheed-martin-organizations/sbirs-geo-flight-4-beams-back-first-images/" />
<meta property="og:site_name" content="SpaceFlight Insider" />
<meta property="article:publisher" content="https://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" />
<meta property="article:tag" content="Lead Stories" />
<meta property="article:tag" content="Lockheed-Martin" />
<meta property="article:tag" content="SBIRS GEO Flight-4" />
<meta property="article:tag" content="United States Air Force" />
<meta property="article:section" content="Lockheed Martin" />
<meta property="article:published_time" content="2018-05-06T14:22:24-04:00" />
<meta property="og:image" content="http://www.spaceflightinsider.com/wp-content/uploads/2018/05/25750389018_be98df2017_k.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The first images from the fourth of the United States Air Force&#039;s Space Based Infrared System (SBIRS) have been sent back to the ground in what has been dubbed “first light&quot; - marking a milestone for the most-recently launched SBIRS spacecraft." />
<meta name="twitter:title" content="SBIRS GEO Flight-4 beams back first images" />
<meta name="twitter:site" content="@SpaceflightIns" />
<meta name="twitter:image" content="http://www.spaceflightinsider.com/wp-content/uploads/2018/05/25750389018_be98df2017_k.jpg" />
<meta name="twitter:creator" content="@SpaceflightIns" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.spaceflightinsider.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; Feed" href="http://www.spaceflightinsider.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; Comments Feed" href="http://www.spaceflightinsider.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; SBIRS GEO Flight-4 beams back first images Comments Feed" href="http://www.spaceflightinsider.com/organizations/lockheed-martin-organizations/sbirs-geo-flight-4-beams-back-first-images/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spaceflightinsider.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mt_countdown_css-css'  href='http://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/countdown.css?ver=1483655099' type='text/css' media='screen' />
<link rel='stylesheet' id='post-plugin-css'  href='http://www.spaceflightinsider.com/wp-content/plugins/post/post-plugin.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-css'  href='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/style.css?ver=1525381329' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-posts-css'  href='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/posts.css?ver=1506375081' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-responsive-css'  href='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/responsive.css?ver=1485543973' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-light-css'  href='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/light.css?ver=1489725525' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='sfi-ie8-css'  href='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/ie8.css?ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 7]>
<link rel='stylesheet' id='sfi-ie6-css'  href='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/ie6.css?ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.spaceflightinsider.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.spaceflightinsider.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/js/slimScroll.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/swfupload/swfupload.js?ver=2201-20110113'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/js/public.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://www.spaceflightinsider.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spaceflightinsider.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spaceflightinsider.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p3XUsc-sy1' />
<link rel="alternate" type="application/json+oembed" href="http://www.spaceflightinsider.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spaceflightinsider.com%2Forganizations%2Flockheed-martin-organizations%2Fsbirs-geo-flight-4-beams-back-first-images%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spaceflightinsider.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spaceflightinsider.com%2Forganizations%2Flockheed-martin-organizations%2Fsbirs-geo-flight-4-beams-back-first-images%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://www.spaceflightinsider.com/wp-json' />
<script type="text/javascript">
(function ()
{
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i') + '.po.st/share/script/post-widget.js#publisherKey=kqiir69alpu0rm4jgi8j&retina=true';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
})();
</script>        
<link rel="stylesheet" type="text/css" media="all" href='http://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/css/stream.css' />
        
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/js/stream.js'></script>
<script>
    var livestream_url = "http://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream";
    var livestream_site_url = "http://www.spaceflightinsider.com";
    var livestream_max_upload = "64";
</script>
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="SpaceFlight Insider" />
<meta property="og:locale" content="en_us" />
<meta property="og:type" content="Update" />
<meta property="og:title" content="SBIRS GEO Flight-4 beams back first images" />
<meta property="og:url" content="http://www.spaceflightinsider.com/organizations/lockheed-martin-organizations/sbirs-geo-flight-4-beams-back-first-images/" />
<meta property="og:description" content="The first images from the fourth of the United States Air Force&#039;s Space Based Infrared System (SBIRS) have been sent back to the ground in what has been dubbed “first light&quot; - marking a milestone for the most-recently launched SBIRS spacecraft." />
<meta property="og:image" content="http://www.spaceflightinsider.com/wp-content/uploads/2018/05/25750389018_be98df2017_k.jpg" />
<!-- /Open Graph Meta Data -->
<!-- <meta name="NextGEN" version="2.2.54" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-58349124-1', 'auto');
	  ga('send', 'pageview');

	</script>
	<!--<script>
		var pwidget_config = {
			clean: true
		};
	</script>-->
</head>
<body>
<div id="wrapper">
	<div id="title">
		<a class="home" href="http://www.spaceflightinsider.com"></a>
		<h1>Spaceflight Insider</h1>
	</div>
	
	<ul id="nav">
		<li class="toggle disabled"><a href="#" class="brightness" title="Toggle Brightness"><span><span></span></span></a></li>
		<input type="checkbox" id="search-trigger" class="search-trigger" />
		<label for="search-trigger"></label>
		<li class="search">
			<form role="search" method="get" action="http://www.spaceflightinsider.com/">
				<input type="search" placeholder="Search" name="s">
				<button type="submit">Search</button>
			</form>
			<a href="http://www.spaceflightinsider.com/search">Search</a>
		</li>
		<li><a href="http://www.spaceflightinsider.com">Home</a></li>
		<li><a href="http://www.spaceflightinsider.com/archive">Archive</a></li>
		<li><a href="http://www.spaceflightinsider.com/gallery">Gallery</a></li>
		<li><a class="feature" href="http://www.spaceflightinsider.com/launch-schedule">Launch Calendar</a></li>
		<li><a class="feature" href="http://www.spaceflightinsider.com/mission-monitor">Mission Monitor</a></li>
		<li><a class="feature" href="http://www.spaceflightinsider.com/hangar">The Hangar</a></li>
		<ul class="social">
			<li><a class="facebook" href="http://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" title="Add us on Facebook"> </a></li>
			<li><a class="twitter" href="http://www.twitter.com/spaceflightins" title="Follow us on Twitter"> </a></li>
			<li><a class="gplus" href="https://plus.google.com/share?url=http://www.spaceflightinsider.com/organizations/lockheed-martin-organizations/sbirs-geo-flight-4-beams-back-first-images" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://www.gstatic.com/images/icons/gplus-32.png" alt="Share on Google+"/></a></li>
			<li><a class="youtube" href="http://www.youtube.com/spaceflightgroup" title="YouTube Channel"> </a></li>
		</ul>
	</ul>
	
	<input type="checkbox" id="nav-trigger" class="nav-trigger" />
	<label for="nav-trigger"></label>
	
	<div id="shutter"></div>
	
	<div id="content-wrapper" class="">
		<div id="banner">
			<div class="responsive">
				<div><ul style='margin: 0; padding: 0;' class='ml-adverts banner'><li style='margin: 0; padding: 0;' class='ml-adverts-60640'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=60640' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2016/06/LM_Corporate_NewOrion_728x90_Static_.jpg' alt='Lockheed Martin' /></a></li></ul></div>			</div>
		</div>
		<div id="content">
			<div class="breaking"><h1><a href="http://www.spaceflightinsider.com/organizations/nasa/marsbound-nasa-insight-lander-launches-toward-red-planet/">&#9888; Breaking: Marsbound!: NASA InSight lander launches toward Red Planet</a></h1></div>
										<div class="news-post-container" id="post-109741">

				<h1><span><span><span>SBIRS GEO Flight-4 beams back first images</span></span></span></h1>
				<div class="news-post-info">					<div class="author">Jason Rhian</div>					<div class="date">May 6th, 2018</div>
				</div><div pw:image='' class='pw-widget pw-counter-none pw-horizontal' pw:url="http://www.spaceflightinsider.com/organizations/lockheed-martin-organizations/sbirs-geo-flight-4-beams-back-first-images/" pw:title="SBIRS GEO Flight-4 beams back first images" >
	<a class='pw-button-facebook pw-look-native' ></a>
	<a class='pw-button-googleplus pw-look-native' ></a>
	<a class='pw-button-post-share' ></a>
	<a class='pw-button-reddit pw-look-native' ></a>
	<a class='pw-button-twitter pw-look-native' ></a>
</div><div id="attachment_109789" style="width: 1341px" class="wp-caption aligncenter"><img class="size-full wp-image-109789" src="http://www.spaceflightinsider.com/wp-content/uploads/2018/05/25750389018_be98df2017_k-Copy.jpg" alt="The SBIRS GEO-4 spacecraft prior to launch. Photo Credit: Lockheed Martin" width="1331" height="486" srcset="http://www.spaceflightinsider.com/wp-content/uploads/2018/05/25750389018_be98df2017_k-Copy.jpg 1331w, http://www.spaceflightinsider.com/wp-content/uploads/2018/05/25750389018_be98df2017_k-Copy-300x110.jpg 300w, http://www.spaceflightinsider.com/wp-content/uploads/2018/05/25750389018_be98df2017_k-Copy-768x280.jpg 768w, http://www.spaceflightinsider.com/wp-content/uploads/2018/05/25750389018_be98df2017_k-Copy-655x239.jpg 655w, http://www.spaceflightinsider.com/wp-content/uploads/2018/05/25750389018_be98df2017_k-Copy-1280x467.jpg 1280w" sizes="(max-width: 1331px) 100vw, 1331px" /><p class="wp-caption-text">Photo Credit: Lockheed Martin</p></div>
<p>The first images from the fourth of the United States Air Force&#8217;s&nbsp;Space Based Infrared System (<em><strong><a href="https://www.lockheedmartin.com/sbirs/" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.lockheedmartin.com/sbirs/&amp;source=gmail&amp;ust=1525463184330000&amp;usg=AFQjCNHU7G1tqKRXQfELwAHE7fDOYT9QCw">SBIRS</a></strong></em>) have been sent back to the ground in what has been dubbed&nbsp;“first light&#8221; &#8211; marking a milestone for the most-recently launched SBIRS spacecraft.<span id="more-109741"></span></p>
<p>“First light was a tremendous milestone for <a href="https://www.flickr.com/photos/lockheedmartin/sets/72157625171501753/" target="_blank" rel="noopener"><em><strong>SBIRS GEO Flight-4</strong></em></a> and we are very pleased with the high quality and definition of the images we received back,” said Tom McCormick, vice president of Lockheed Martin&#8217;s Overhead Persistent Infrared (OPIR) systems mission area. “With the launch of this satellite, SBIRS can now provide global coverage, with better-than-specified sensor pointing accuracy and the ability to detect even more targets than anticipated.”</p>
<div id="attachment_110084" style="width: 1610px" class="wp-caption aligncenter"><img class="size-full wp-image-110084" src="http://www.spaceflightinsider.com/wp-content/uploads/2018/05/38725371885_d694bab0d3_o.jpg" alt="The SBIRS GEO-4 spacecraft prior to launch. Photo Credit: Lockheed Martin" width="1600" height="1143" srcset="http://www.spaceflightinsider.com/wp-content/uploads/2018/05/38725371885_d694bab0d3_o.jpg 1600w, http://www.spaceflightinsider.com/wp-content/uploads/2018/05/38725371885_d694bab0d3_o-300x214.jpg 300w, http://www.spaceflightinsider.com/wp-content/uploads/2018/05/38725371885_d694bab0d3_o-768x549.jpg 768w, http://www.spaceflightinsider.com/wp-content/uploads/2018/05/38725371885_d694bab0d3_o-655x468.jpg 655w, http://www.spaceflightinsider.com/wp-content/uploads/2018/05/38725371885_d694bab0d3_o-1280x914.jpg 1280w" sizes="(max-width: 1600px) 100vw, 1600px" /><p class="wp-caption-text">Photo Credit: Lockheed Martin</p></div>
<p>The first images were sent back to Earth back in February of this year (2018), with the spacecraft&#8217;s sensors being activated for the first time during a shake down controllers undertook with the satellite. SBIRS GEO-4 was launched on January 19, 2018.</p>
<p>The SBIRS GEO satellites were constructed by <a href="http://www.lockheedmartin.com/sbirs.html" target="_blank" rel="noopener"><em><strong>Lockheed Martin</strong></em></a>&nbsp;and the system is designed to serve as an early warning system against the threat of missile launches. SBIRS GEO-4 began communicating with the United States Air Force&#8217;s <a href="https://news.lockheedmartin.com/2018-01-19-Under-Control-U-S-Air-Forces-SBIRS-GEO-Flight-4-Missile-Warning-Satellite-Responding-to-Commands" target="_blank" rel="noopener"><em><strong>460th Space Wing command</strong></em></a> a little more than a half hour after leaving the launch pad.</p>
<p>Like its predecessors, SBIRS GEO 4 utilized its&nbsp;liquid apogee engine to place it into Geosynchronous Earth Orbit (GEO) at some 22,000 miles above Earth. From its vantage point high above our world, the spacecraft unfurled its solar arrays and extended its antennas as controllers on the ground began to verify that the satellite had reached its destination in good working order.</p>
<div id="attachment_110086" style="width: 1610px" class="wp-caption aligncenter"><img class="size-full wp-image-110086" src="http://www.spaceflightinsider.com/wp-content/uploads/2018/05/24762553097_388ecf7f5c_o.jpg" alt="The SBIRS GEO-4 spacecraft prior to launch. Photo Credit: Lockheed Martin" width="1600" height="1067" srcset="http://www.spaceflightinsider.com/wp-content/uploads/2018/05/24762553097_388ecf7f5c_o.jpg 1600w, http://www.spaceflightinsider.com/wp-content/uploads/2018/05/24762553097_388ecf7f5c_o-300x200.jpg 300w, http://www.spaceflightinsider.com/wp-content/uploads/2018/05/24762553097_388ecf7f5c_o-768x512.jpg 768w, http://www.spaceflightinsider.com/wp-content/uploads/2018/05/24762553097_388ecf7f5c_o-655x437.jpg 655w, http://www.spaceflightinsider.com/wp-content/uploads/2018/05/24762553097_388ecf7f5c_o-1280x854.jpg 1280w" sizes="(max-width: 1600px) 100vw, 1600px" /><p class="wp-caption-text">Photo Credit: Lockheed Martin</p></div>
<p>SBIRS GEO-5 and GEO-6 are the next two spacecraft in the system being prepped for flight and are approximately halfway through their production cycle on the road to deployment. If everything goes as it is presently envisioned, these two spacecraft should be deployed sometime within the next decade.&nbsp;</p>
<p>Based off of Lockheed Martin&#8217;s A2100M satellite bus, the spacecraft in the SBIRS series are equipped with&nbsp;scanning and staring infrared surveillance sensors.</p>
<p>The primary objective of these spacecraft is described by Lockheed Martin as follows: &#8220;&#8230;<em>to detect missile launches, support ballistic missile defense, expand technical intelligence gathering and bolster situational awareness on the battlefield</em>.&#8221;&nbsp;&nbsp;</p>
<p>Valued at some&nbsp;<em><strong><a href="http://www.losangeles.af.mil/News/Article-Display/Article/734759/sbirs-geo-5-6-contract-awarded/" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.losangeles.af.mil/News/Article-Display/Article/734759/sbirs-geo-5-6-contract-awarded/&amp;source=gmail&amp;ust=1525463184330000&amp;usg=AFQjCNEStuhOR4fSi9wKIwo6ipCZublKYw">$1.86 billion</a></strong></em>&nbsp;the <a href="http://www.losangeles.af.mil/News/Article-Display/Article/734759/sbirs-geo-5-6-contract-awarded/" target="_blank" rel="noopener"><em><strong>contract</strong></em></a> to produce SBIRS GEO-5 and 6 was awarded back in 2014 to Lockheed Martin. Afterward, the <em><strong><a class="fl" href="https://www.google.com/search?q=Bethesda,+Maryland&amp;stick=H4sIAAAAAAAAAOPgE-LQz9U3yMguzFMCs5Iqkoq0tLKTrfTzi9IT8zKrEksy8_NQOFYZqYkphaWJRSWpRcUAs2k1H0IAAAA&amp;sa=X&amp;ved=0ahUKEwjGh_rv0vHaAhUO7VMKHbw6CgYQmxMIhQIoATAa" data-original-name="Bethesda, MD" data-ved="0ahUKEwjGh_rv0vHaAhUO7VMKHbw6CgYQmxMIhQIoATAa">Bethesda, MD</a></strong></em>-based aerospace firm offered the U.S. government a no-cost modification to the contract. In which, the company offered to transition over to its LM 2100 bus which, according to Lockheed Martin, should reduce the time and funds required to produce these satellites in the future.</p>
<p>The first three spacecraft that were launched earlier in the program to field this constellation, SBIRS GEO-1 through 3, were sent to orbit in 2011, 2013 and 2017 atop United Launch Alliance Atlas V 401 rockets from Cape Canaveral Air Force Station&#8217;s Space Launch Complex 41 in Florida. SBIRS GEO-4 had a slightly different ride to space, launching on&nbsp;AV-076 (according to a report that appeared on <a href="https://spaceflight101.com/events/atlas-v-sbirs-geo-4/" target="_blank" rel="noopener"><em><strong>SpaceFlight 101</strong></em></a>), a 411 configuration of the highly-reliable Atlas V.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
				<p class="tags">
					Tagged: <a href="http://www.spaceflightinsider.com/tag/lead-stories/" rel="tag">Lead Stories</a> <a href="http://www.spaceflightinsider.com/tag/lockheed-martin/" rel="tag">Lockheed-Martin</a> <a href="http://www.spaceflightinsider.com/tag/sbirs-geo-flight-4/" rel="tag">SBIRS GEO Flight-4</a> <a href="http://www.spaceflightinsider.com/tag/united-states-air-force/" rel="tag">United States Air Force</a>				</p>				<div class="twitter"><a href="http://www.twitter.com/spaceflightins"></a></div>
				<div class="facebook"><a href="https://www.facebook.com/TheSpaceflightGroup"></a></div>				<div class="news-post-about"><img alt='' src='http://0.gravatar.com/avatar/314f743a52f7df0d72cda1f3a790412f?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/314f743a52f7df0d72cda1f3a790412f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					<h3><a href="http://www.spaceflightinsider.com/author/jason-rhian/" title="Posts by Jason Rhian" rel="author">Jason Rhian</a></h3>
					<p>Jason Rhian spent several years honing his skills with internships at NASA, the National Space Society and other organizations. He has provided content for outlets such as: Aviation Week &amp; Space Technology, Space.com, The Mars Society and Universe Today.</p>
				</div>
			</div><!--.news-post-container--><div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline">Related Reading</h3>
</div>				
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<p class="comment-note"><a href="http://www.spaceflightinsider.com/commenting-rules">&#9888; Commenting Rules</a></p><h3>Post Comment</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/organizations/lockheed-martin-organizations/sbirs-geo-flight-4-beams-back-first-images/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.spaceflightinsider.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='109741' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0d28129899" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->					</div><!-- #content -->
		<div id="sidebar">
			<!--[if lt IE 9]>
			<form role="search" method="get" class="search-form" action="http://www.spaceflightinsider.com/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>			<![endif]-->
									<div class="breaking"><h1><a href="http://www.spaceflightinsider.com/organizations/nasa/marsbound-nasa-insight-lander-launches-toward-red-planet/">&#9888; Breaking: Marsbound!: NASA InSight lander launches toward Red Planet</a></h1></div>
					<div class="cd_container">
			<h1><span>Next Launch</span></h1>
			<div>
				<div class="cd_img" style="background: url('http://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/logos/operators/misc.png') no-repeat 50% 50%;">
					<img id="vehicleimg" src="http://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/vehicles/cz-4c.png" title="Long March 4C" alt="Vehicle Image" />
				</div>
				<div class="cd_mobilelink">
					<span>Next Launch</span><a href="http://www.spaceflightinsider.com/mission-monitor">Gaofen 5</a>
				</div>
				<div class="cd_info">
					<table>
						<tr>
							<th>Mission</th>
							<td class="mission"><a href="http://www.spaceflightinsider.com/mission-monitor">Gaofen 5</a></td>
						</tr>
						<tr>
							<th>LSP</th>
							<td class="provider">
								<img src="http://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/logos/providers/casc.png" alt="casc Logo" title="casc" />
							</td>
						</tr><tr>
							<th>Vehicle</th>
							<td class="vehicle">Long March 4C</td>
						</tr><tr>
							<th>Time</th>
							<td>9 May 02:30:00 CST</td>
						</tr><tr>
							<th>Location</th>
							<td>Taiyuan Satellite Launch Center LA-9</td>
						</tr>
					</table>
					<noscript>JavaScript must be enabled to display countdown</noscript>
					<div class="cd_active">
						<div class="cd_display">
							<div id="cd_minus"></div>
							<p>L</p>
						</div>
						<div class="cd_display">
							<div id="cd_day1"></div><div id="cd_day2"></div><div id="cd_day3"></div>
							<p>Day</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_h1"></div><div id="cd_h2"></div>
							<p>Hr</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_m1"></div><div id="cd_m2"></div>
							<p>Min</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_s1"></div><div id="cd_s2"></div>
							<p>Sec</p>
						</div>
					</div>
					<div class="cd_hold">
						<img src="http://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/digital-numbers/hold.png" alt="HOLD" />
					</div>
				</div>
			</div>
		</div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts adsense'><li style='margin: 0; padding: 0;' class='ml-adverts-61864'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="5833766616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sovrn'><li style='margin: 0; padding: 0;' class='ml-adverts-68936'><!-- OnScroll - 396678 - 300x250(NS) -->

<div id="OnScroll - 396678 - 300x250(NS)"></div>

<!-- OnScroll tag: OnScroll - 396678 - 300x250(NS) -->

<script src="//tags.us.onscroll.com/3b1a1572-7af4-4774-bde4-4067d4722fcd/tag.min.js" async defer></script></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts adsense2'><li style='margin: 0; padding: 0;' class='ml-adverts-103962'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 336x280 (2) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="8671471792"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sidebar-2'><li style='margin: 0; padding: 0;' class='ml-adverts-5921'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=5921' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2014/02/Orbital-ATK-Spaceflight-Insider-364-x-364.png' alt='ATK' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts patreon'><li style='margin: 0; padding: 0;' class='ml-adverts-90793'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=90793' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2017/06/5.jpg' alt='Support SpaceFlight Insider on Patreon!' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sidebar-bottom-2'><li style='margin: 0; padding: 0;' class='ml-adverts-14923'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=14923' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2014/08/SpaceFlorida.jpg' alt='Space Florida' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts global-milsatcom'><li style='margin: 0; padding: 0;' class='ml-adverts-109108'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=109108' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2018/04/336x336-Global.jpg' alt='Global MilSatCom' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts milsatcom-upper'><li style='margin: 0; padding: 0;' class='ml-adverts-105510'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=105510' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2018/02/336x336-USA.jpg' alt='MilSatCom USA' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts milsatcom-lower'><li style='margin: 0; padding: 0;' class='ml-adverts-105507'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=105507' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2018/02/336x336-APAC.jpg' alt='MilSatCom Asia Pacific' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts chasing-new-horizons'><li style='margin: 0; padding: 0;' class='ml-adverts-109461'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=109461' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2018/04/ChasingNewHorizons_SpaceFlightInsider_336x150.jpg' alt='Chasing New Horizons' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts glass-planets'><li style='margin: 0; padding: 0;' class='ml-adverts-95669'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=95669' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2017/08/Simpson-Glass-ad-PWMG_11.3.17-2.jpg' alt='Glass Planets' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts space-shirts'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts spacetec'></ul></div><div class="sidebar-mobile"><ul style='margin: 0; padding: 0;' class='ml-adverts mobile-ad-top'><li style='margin: 0; padding: 0;' class='ml-adverts-61867'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="7815517417"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div>		</div>
		<div id="sidebar-mobile">
			<div><ul style='margin: 0; padding: 0;' class='ml-adverts mobile-ad'><li style='margin: 0; padding: 0;' class='ml-adverts-60979'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=60979' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2016/06/LM_Corporate_NewOrion_300x250_Static_300x600.jpg' alt='Lockheed Martin' /></a></li></ul></div>		</div>	</div><!-- #content-wrapper -->
	
	<div class="responsive">
		<div><ul style='margin: 0; padding: 0;' class='ml-adverts bottom-banner'><li style='margin: 0; padding: 0;' class='ml-adverts-60641'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="6956063011"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div>	</div>

	<div id="footer">
		<div class="foot-col" id="search">
			<h3>Search</h3>
			<form class="search" role="search" method="get" action="http://www.spaceflightinsider.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="" value="" name="s" title="Search" />
					<button type="submit">Go</button>
				</label>
			</form>
			<h3>Social</h3>
			<ul class="social">
				<li><a class="facebook" href="http://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" title="Add us on Facebook"> </a></li>
				<li><a class="twitter" href="http://www.twitter.com/spaceflightins" title="Follow us on Twitter"> </a></li>
				<li><a class="youtube" href="http://www.youtube.com/spaceflightgroup" title="YouTube Channel"> </a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Spaceflight Insider</h3>
			<ul>
				<li><a href="http://www.spaceflightinsider.com/contact">Contact Us</a></li>
				<li><a href="http://www.spaceflightinsider.com/about">Staff/About</a></li>
				<li><a href="http://www.spaceflightinsider.com/partners">Our Partners</a></li>
				<li><a href="http://www.spaceflightinsider.com/advertise">Advertise With Us</a></li>
				<li><a href="http://www.spaceflightinsider.com/feed">RSS Feed</a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Features</h3>
			<ul>
				<li><a href="http://www.spaceflightinsider.com/launch-calendar">Launch Calendar</a></li>
				<li><a href="http://www.spaceflightinsider.com/mission-monitor">Mission Monitor</a></li>
				<li><a href="http://www.spaceflightinsider.com/gallery">Gallery</a></li>
				<li><a href="http://www.spaceflightinsider.com/hangar">The Hangar</a></li>
				<li><a href="http://www.spaceflightinsider.com/welcome">Insider Updates</a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Archive</h3>
			<ul>
				<li><a href="http://www.spaceflightinsider.com/category/missions">Missions</a></li>
				<li><a href="http://www.spaceflightinsider.com/category/space-centers">Space Centers</a></li>
				<li><a href="http://www.spaceflightinsider.com/category/organizations">Organizations</a></li>
				<li><a href="http://www.spaceflightinsider.com/category/video">Video</a></li>
				<li><a href="http://www.spaceflightinsider.com/category/space-flight-history">Heritage</a></li>
			</ul>
		</div>
		<div class="foot-col affiliate">
			<h3>In Affiliation With</h3>
			<a href="http://www.nss.org/" target="_blank"><img src="http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/images/nss.png" alt="NSS" /></a>
		</div>
		<p class="legal">&copy; 2013 - 2018 Spaceflight Insider. Use of this site constitutes acceptance of our <a href="http://www.spaceflightinsider.com/privacy-policy">Privacy Policy</a>.</p>
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/js/toggle.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtCountdownData = {"status":"active","year":"2018","month":"05","day":"08","hour":"18","minute":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/countdown.js?ver=1473454531'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/js/footer.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
	<div style="display:none">
	<div class="grofile-hash-map-314f743a52f7df0d72cda1f3a790412f">
	</div>
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'58607372',post:'109741',tz:'-4',srv:'www.spaceflightinsider.com'} ]);
	_stq.push([ 'clickTrackerInit', '58607372', '109741' ]);
</script>

</body>
</html>