<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html  prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Dawn mission approaches end as spacecraft runs out of fuel - SpaceFlight Insider</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.spaceflightinsider.com/xmlrpc.php">
	<link rel="shortcut icon" type="image/x-icon" href="http://www.spaceflightinsider.com/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://www.spaceflightinsider.com/feed/" />

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.spaceflightinsider.com/missions/solar-system/dawn-mission-approaches-end-as-spacecraft-runs-out-of-fuel/" />
<link rel="publisher" href="https://plus.google.com/u/1/b/112614606835926588499/112614606835926588499/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dawn mission approaches end as spacecraft runs out of fuel" />
<meta property="og:description" content="Eleven years after launching from Cape Canaveral Air Force Station in Florida, NASA&#039;s Dawn spacecraft is about to run out of fuel, signaling the end of a mission that involved orbiting two separate solar system objects. As Dawn fades, its history-making accomplishments provide new light on planetary exploration." />
<meta property="og:url" content="http://www.spaceflightinsider.com/missions/solar-system/dawn-mission-approaches-end-as-spacecraft-runs-out-of-fuel/" />
<meta property="og:site_name" content="SpaceFlight Insider" />
<meta property="article:publisher" content="https://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" />
<meta property="article:tag" content="Ceres" />
<meta property="article:tag" content="Dawn" />
<meta property="article:tag" content="NASA" />
<meta property="article:tag" content="The Range" />
<meta property="article:tag" content="Vesta" />
<meta property="article:section" content="Solar System" />
<meta property="article:published_time" content="2018-09-10T00:01:28-04:00" />
<meta property="og:image" content="http://www.spaceflightinsider.com/wp-content/uploads/2018/09/PIA18921_modest.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Eleven years after launching from Cape Canaveral Air Force Station in Florida, NASA&#039;s Dawn spacecraft is about to run out of fuel, signaling the end of a mission that involved orbiting two separate solar system objects. As Dawn fades, its history-making accomplishments provide new light on planetary exploration." />
<meta name="twitter:title" content="Dawn mission approaches end as spacecraft runs out of fuel" />
<meta name="twitter:site" content="@SpaceflightIns" />
<meta name="twitter:image" content="http://www.spaceflightinsider.com/wp-content/uploads/2018/09/PIA18921_modest.jpg" />
<meta name="twitter:creator" content="@SpaceflightIns" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.spaceflightinsider.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; Feed" href="http://www.spaceflightinsider.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; Comments Feed" href="http://www.spaceflightinsider.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SpaceFlight Insider &raquo; Dawn mission approaches end as spacecraft runs out of fuel Comments Feed" href="http://www.spaceflightinsider.com/missions/solar-system/dawn-mission-approaches-end-as-spacecraft-runs-out-of-fuel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spaceflightinsider.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mt_countdown_css-css'  href='http://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/countdown.css?ver=1535666523' type='text/css' media='screen' />
<link rel='stylesheet' id='post-plugin-css'  href='http://www.spaceflightinsider.com/wp-content/plugins/post/post-plugin.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-css'  href='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/style.css?ver=1536473242' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-posts-css'  href='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/posts.css?ver=1536470179' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-responsive-css'  href='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/responsive.css?ver=1535659082' type='text/css' media='all' />
<link rel='stylesheet' id='sfi-light-css'  href='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/light.css?ver=1536473263' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='sfi-ie8-css'  href='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/ie8.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 7]>
<link rel='stylesheet' id='sfi-ie6-css'  href='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/ie6.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.spaceflightinsider.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.spaceflightinsider.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/js/slimScroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/swfupload/swfupload.js?ver=2201-20110113'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/js/public.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://www.spaceflightinsider.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spaceflightinsider.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spaceflightinsider.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p3XUsc-udm' />
<link rel="alternate" type="application/json+oembed" href="http://www.spaceflightinsider.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spaceflightinsider.com%2Fmissions%2Fsolar-system%2Fdawn-mission-approaches-end-as-spacecraft-runs-out-of-fuel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spaceflightinsider.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spaceflightinsider.com%2Fmissions%2Fsolar-system%2Fdawn-mission-approaches-end-as-spacecraft-runs-out-of-fuel%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://www.spaceflightinsider.com/wp-json' />
<script type="text/javascript">
(function ()
{
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i') + '.po.st/share/script/post-widget.js#publisherKey=kqiir69alpu0rm4jgi8j&retina=true';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
})();
</script>        
<link rel="stylesheet" type="text/css" media="all" href='http://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/css/stream.css' />
        
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream/view/frontend/js/stream.js'></script>
<script>
    var livestream_url = "http://www.spaceflightinsider.com/wp-content/plugins/wp-live-stream";
    var livestream_site_url = "http://www.spaceflightinsider.com";
    var livestream_max_upload = "-1";
</script>
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="SpaceFlight Insider" />
<meta property="og:locale" content="en_us" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dawn mission approaches end as spacecraft runs out of fuel" />
<meta property="og:url" content="http://www.spaceflightinsider.com/missions/solar-system/dawn-mission-approaches-end-as-spacecraft-runs-out-of-fuel/" />
<meta property="og:description" content="NASA&#039;s Dawn mission, after 11 years is drawing to a close, but during the years it has explored worlds and forever altered our understanding of the solar system." />
<meta property="og:image" content="http://www.spaceflightinsider.com/wp-content/uploads/2018/09/PIA18921_modest.jpg" />
<!-- /Open Graph Meta Data -->
<!-- <meta name="NextGEN" version="2.2.54" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/21721094198/uam1', [[336, 280], [320, 100], [320, 480], [300, 250]], 'div-gpt-ad-1529590442072-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.enableServices();
	  });
	</script>
	
	<script>
	//load the apstag.js library
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

	//initialize the apstag.js library on the page to allow bidding
	apstag.init({
		 pubID: '721328bf-b564-4b62-9585-a73f85afea85', //enter your pub ID here as shown above, it must within quotes
		 adServer: 'googletag'
	});
	apstag.fetchBids({
		 slots: [{
			 slotID: 'div-gpt-ad-1529590442072-0', //example: 'div-gpt-ad-1475102693815-0'
			 slotName: '/21721094198/uam1', //example: '12345/box-1'
			 sizes: [[336, 280], [320, 100], [320, 480], [300, 250]] //example: [[300,250], [300,600]]
		 }],
		 timeout: 2e3
	}, function(bids) {
		 // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
		 googletag.cmd.push(function(){
			 apstag.setDisplayBids();
			 googletag.pubads().refresh();
		 });
	}); 
	</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-58349124-1', 'auto');
	  ga('send', 'pageview');

	</script>
	<!--<script>
		var pwidget_config = {
			clean: true
		};
	</script>-->
</head>
<body>
<div id="wrapper">

	<div id="title">
		<a class="home" href="http://www.spaceflightinsider.com"></a>
		<h1>Spaceflight Insider</h1>
	</div>
	
	<input type="checkbox" id="nav-trigger" class="nav-trigger" />
	<label for="nav-trigger"></label>
	
	<ul id="nav">
		<li class="toggle disabled"><a href="#" class="brightness" title="Toggle Brightness"><span><span></span></span></a></li>
		<input type="checkbox" id="search-trigger" class="search-trigger" />
		<label for="search-trigger"></label>
		<li class="search">
			<form role="search" method="get" action="http://www.spaceflightinsider.com/">
				<input type="search" placeholder="Search" name="s">
				<button type="submit">Search</button>
			</form>
			<a href="http://www.spaceflightinsider.com/search">Search</a>
		</li>
		<li><a href="http://www.spaceflightinsider.com">Home</a></li>
		<li><a href="http://www.spaceflightinsider.com/archive">Archive</a></li>
		<li><a href="http://www.spaceflightinsider.com/gallery">Gallery</a></li>
		<li><a class="feature" href="http://www.spaceflightinsider.com/launch-schedule">Launch Schedule</a></li>
		<li><a class="feature" href="http://www.spaceflightinsider.com/mission-monitor">Mission Monitor</a></li>
		<li><a class="feature" href="http://www.spaceflightinsider.com/hangar">The Hangar</a></li>
		<ul class="social">
			<li><a class="facebook" href="http://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" title="Add us on Facebook"> </a></li>
			<li><a class="twitter" href="http://www.twitter.com/spaceflightins" title="Follow us on Twitter"> </a></li>
			<li><a class="youtube" href="http://www.youtube.com/spaceflightgroup" title="YouTube Channel"> </a></li>
		</ul>
	</ul>

	<div id="content-wrapper" class="">
		<div id="banner">
			<div class="responsive">
				<div><ul style='margin: 0; padding: 0;' class='ml-adverts banner'><li style='margin: 0; padding: 0;' class='ml-adverts-60640'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=60640' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2016/06/LM_Corporate_NewOrion_728x90_Static_.jpg' alt='Lockheed Martin' /></a></li></ul></div>			</div>
		</div>
		<div id="content">
										<div class="sfi-container" id="post-116148">

				<h1><span><span><span>Dawn mission approaches end as spacecraft runs out of fuel</span></span></span></h1>
				<div class="news-post-info">					<div class="author">Laurel Kornfeld</div>					<div class="date">September 10th, 2018</div>
				</div><div pw:image='' class='pw-widget pw-counter-none pw-horizontal' pw:url="http://www.spaceflightinsider.com/missions/solar-system/dawn-mission-approaches-end-as-spacecraft-runs-out-of-fuel/" pw:title="Dawn mission approaches end as spacecraft runs out of fuel" >
	<a class='pw-button-facebook pw-look-native' ></a>
	<a class='pw-button-googleplus pw-look-native' ></a>
	<a class='pw-button-post-share' ></a>
	<a class='pw-button-reddit pw-look-native' ></a>
	<a class='pw-button-twitter pw-look-native' ></a>
</div><div style="width: 1830px" class="wp-caption aligncenter"><img src="https://www.jpl.nasa.gov/spaceimages/images/largesize/PIA20919_hires.jpg" alt="" width="1820" height="1024"><p class="wp-caption-text">Artist&#8217;s concept of NASA&#8217;s Dawn spacecraft orbiting dwarf planet Ceres. Image Credit: NASA/JPL-Caltech/UCLA/MPS/DLR/IDA</p></div>
<p>Eleven years after launching from <a href="http://afspacemuseum.org/ccafs/"><em><strong>Cape Canaveral Air Force Station</strong></em></a> in Florida, NASA&#8217;s <a href="https://www.nasa.gov/mission_pages/dawn/main/index.html"><em><strong>Dawn</strong></em></a> spacecraft is about to run out of fuel, signaling the <a href="https://www.jpl.nasa.gov/news/news.php?release=2018-210"><em><strong>end</strong></em></a> of a mission that involved orbiting two separate solar system objects. As Dawn fades, its history-making accomplishments provide new light on planetary exploration.<span id="more-116148"></span></p>
<p><em>Dawn</em>, uses ion propulsion technology that was first tested back in 1964 with the SERT-1 mission. Since that time, numerous missions have pushed the technology further and further.</p>
<p><em>Dawn</em> is the only spacecraft to orbit two objects in our solar system. These were the&nbsp;protoplanet Vesta and dwarf planet Ceres. Both of these rocky bodies reside within the asteroid belt between Mars and Jupiter. The spacecraft entered into orbit above Vesta in 2011 and remained there until 2012. From there the vehicle traveled to Ceres, arriving above the tiny world in 2015 &#8211; and has been there ever since.</p>
<p>Its purpose was to learn about the formation of the solar system by studying these two objects, which are effectively time capsules composed of materials from the solar system&#8217;s earliest days.</p>
<p>&#8220;<em>Dawn</em>&#8216;s legacy is that it explored two of the last uncharted worlds in the inner solar system. <em>Dawn</em> has shown us alien worlds that for two centuries were just pinpoints of light amidst the stars. And it has produced these richly detailed, intimate portraits and revealed exotic, mysterious landscapes unlike anything we&#8217;ve ever seen,&#8221; said <em>Dawn</em> mission director and chief engineer Marc Rayman of NASA&#8217;s <em>Jet Propulsion Laboratory</em> (<a href="https://www.jpl.nasa.gov/"><em><strong>JPL</strong></em></a>) via an agency-issued release.</p>
<div id="attachment_116283" style="width: 410px" class="wp-caption alignright"><img class="size-full wp-image-116283" src="http://www.spaceflightinsider.com/wp-content/uploads/2018/09/The-dwarf-planet-Ceres-Image-Credit-NASA-JPL-Caltech.jpg" alt="The dwarf planet Ceres Image Credit NASA JPL-Caltech" width="400" height="350" srcset="http://www.spaceflightinsider.com/wp-content/uploads/2018/09/The-dwarf-planet-Ceres-Image-Credit-NASA-JPL-Caltech.jpg 400w, http://www.spaceflightinsider.com/wp-content/uploads/2018/09/The-dwarf-planet-Ceres-Image-Credit-NASA-JPL-Caltech-300x263.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">The Dawn spacecraft has revolutionized our understanding of the dwarf planet Ceres. Image Credit: NASA / JPL-Caltech</p></div>
<p>At Vesta, <em>Dawn</em> imaged craters, mountains, and canyons. The spacecraft mapped these features on the 4.5-billion-year-old world, it studied Vesta from its surface to its core. Rocky and dry, Vesta experiences planet-like processes and has a variety of terrains, including a mountain twice the size of Mount Everest named Rheasilvia, located at the center of a huge basin.</p>
<p>Numerous craters in Vesta&#8217;s northern hemisphere indicate it experienced many large impacts in its early days. Vesta&#8217;s appearance suggests it was initially spherical, only to have a large section lobbed off during a major impact.</p>
<p>In contrast to Vesta, Ceres is a &#8220;wet&#8221; world that may have a salty ocean below its surface. Mysterious bright spots that&nbsp;<em>Dawn</em> imaged, initially puzzled scientists. They turned out to be salt deposits exposed by water from an ancient subsurface ocean. Organic molecules, the building blocks of life, were discovered surrounding Emulet Crater. These molecules could have been produced by either geological or biological processes.</p>
<p>Scattered salt deposits are evidence the dwarf planet once harbored a subsurface ocean, which could still exist today, as noted from active geological processes detected in various regions on Ceres&#8217;s surface.</p>
<p>&#8220;There is growing evidence that the organics in Ernutet came from Ceres&#8217;s interior, in which case they could have existed for some time in the early interior ocean,&#8221; said <em>Dawn</em> project scientist and deputy principal investigator Julie Castillo-Rogez, also of <em>JPL</em>.</p>
<p>The spacecraft also imaged a cryovolcano on Ceres&#8217;s surface.</p>
<p>Even now, so close to the mission&#8217;s end, Dawn plunges to just 22 miles (35 km) above Ceres&#8217;s surface approximately once per day to measure its spectra and gravity and take high-resolution images of the surface.</p>
<p>After being extended several times, the mission is now ending because sometime between mid-September and mid-October, the spacecraft will run out of its hydrazine fuel, leaving it unable to communicate with Earth. It will remain in orbit around Ceres for at least 20 years and possibly much longer.</p>
<p>Because Ceres could potentially harbor microbial life in its subsurface ocean, NASA is following procedures designed to prevent <em>Dawn</em>&nbsp;from impacting the tiny world. If <em>Dawn</em> were to crash on Ceres, it could contaminate any life present or be mistaken in the future for life indigenous to Ceres. Unlike Cassini, the spacecraft will not be deliberately crashed onto the dwarf planet.</p>
<p>&#8220;Not only did the spacecraft unlock scientific secrets at these two small but significant worlds; it was also the first spacecraft to visit and orbit bodies at two extraterrestrial destinations during its mission. <em>Dawn</em>&#8216;s science and engineering achievements will echo throughout history,&#8221; stated Lori Glaze, acting director of the <a href="https://www.nasa.gov/open/researchaccess/planetary-sciences-division"><em><strong>Planetary Science Division</strong></em></a> at NASA&#8217;s Washington, DC, headquarters.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/Hth3nKGKTFc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: center"><em>Video courtesy of NASA&#8217;s Jet Propulsion Laboratory</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
				<p class="tags">
					Tagged: <a href="http://www.spaceflightinsider.com/tag/ceres/" rel="tag">Ceres</a> <a href="http://www.spaceflightinsider.com/tag/dawn/" rel="tag">Dawn</a> <a href="http://www.spaceflightinsider.com/tag/nasa/" rel="tag">NASA</a> <a href="http://www.spaceflightinsider.com/tag/the-range/" rel="tag">The Range</a> <a href="http://www.spaceflightinsider.com/tag/vesta/" rel="tag">Vesta</a>				</p>				<!--<div class="twitter"><a href="http://www.twitter.com/spaceflightins"></a></div>
				<div class="facebook"><a href="https://www.facebook.com/TheSpaceflightGroup"></a></div>-->				<div class="news-post-about"><img alt='' src='http://1.gravatar.com/avatar/d0227868fd1c033ca30c8544d141b9e8?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d0227868fd1c033ca30c8544d141b9e8?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					<h3><a href="http://www.spaceflightinsider.com/author/laurel-kornfeld/" title="Posts by Laurel Kornfeld" rel="author">Laurel Kornfeld</a></h3>
					<p>Laurel Kornfeld is an amateur astronomer and freelance writer from Highland Park, NJ, who enjoys writing about astronomy and planetary science. She studied journalism at Douglass College, Rutgers University, and earned a Graduate Certificate of Science from Swinburne University’s Astronomy Online program. Her writings have been published online in The Atlantic, Astronomy magazine’s guest blog section, the UK Space Conference, the 2009 IAU General Assembly newspaper, The Space Reporter, and newsletters of various astronomy clubs. She is a member of the Cranford, NJ-based Amateur Astronomers, Inc. Especially interested in the outer solar system, Laurel gave a brief presentation at the 2008 Great Planet Debate held at the Johns Hopkins University Applied Physics Lab in Laurel, MD.</p>
				</div>
			</div><!--.news-post-container--><div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline">Related Reading</h3>
</div>				
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<p class="comment-note"><a href="http://www.spaceflightinsider.com/commenting-rules">&#9888; Commenting Rules</a></p><h3>Post Comment</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/missions/solar-system/dawn-mission-approaches-end-as-spacecraft-runs-out-of-fuel/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.spaceflightinsider.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='116148' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7ae61c1100" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->					</div><!-- #content -->
		<div id="sidebar">
			<!--[if lt IE 9]>
			<form role="search" method="get" class="search-form" action="http://www.spaceflightinsider.com/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>			<![endif]-->
					<div class="cd_container condensed">
			<h1><span>Next Launch</span></h1>
			<div>
				<div class="cd_img">
					<div></div>
					<img src="http://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/images/vehicles_small/delta_ii.png" title="Delta II" alt="Vehicle Image" />
				</div>
				<div class="cd_mobilelink">
					<span>Next Launch&colon; <a href="http://www.spaceflightinsider.com/launch-schedule#launch-361">ICESat-II</a></span>
				</div>
				<div class="cd_info">
					<table>
						<tr>
							<th>Mission</th>
							<td class="mission"><a href="http://www.spaceflightinsider.com/launch-schedule#launch-361">ICESat-II</a></td>
						</tr><tr>
							<th>Vehicle</th>
							<td class="vehicle">Delta II</td>
						</tr>
						<noscript>
						<tr>
							<th>Time</th>
							<td>15 Sep 05:46:00 PDT</td>
						</tr>					<tr>
						<th>Window</th>
						<td>2 hr 34 min </td>
					</tr>
						</noscript>
					</table>
					<noscript>JavaScript must be enabled to display countdown</noscript>
					<div class="cd_active">
						<div class="cd_display">
							<div id="cd_minus"></div>
							<p>L</p>
						</div>
						<div class="cd_display">
							<div id="cd_day1"></div><div id="cd_day2"></div><div id="cd_day3"></div>
							<p>Day</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_h1"></div><div id="cd_h2"></div>
							<p>Hr</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_m1"></div><div id="cd_m2"></div>
							<p>Min</p>
						</div>
						<div class="cd_colon"></div>
						<div class="cd_display">
							<div id="cd_s1"></div><div id="cd_s2"></div>
							<p>Sec</p>
						</div>
					</div>
				</div>
			</div>
		</div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts adsense'><li style='margin: 0; padding: 0;' class='ml-adverts-61864'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="5833766616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts dfp'><li style='margin: 0; padding: 0;' class='ml-adverts-112287'><!-- /21721094198/uam1 -->
<div id='div-gpt-ad-1529593014939-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529593014939-0'); });
</script>
</div></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sovrn'><li style='margin: 0; padding: 0;' class='ml-adverts-68936'><!-- OnScroll - 396678 - 300x250(NS) -->

<div id="OnScroll - 396678 - 300x250(NS)"></div>

<!-- OnScroll tag: OnScroll - 396678 - 300x250(NS) -->

<script src="//tags.us.onscroll.com/3b1a1572-7af4-4774-bde4-4067d4722fcd/tag.min.js" async defer></script></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sidebar-2'><li style='margin: 0; padding: 0;' class='ml-adverts-5921'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=5921' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2014/02/NG-Space-Flight-Insider-364x364-655x655.jpg' alt='ATK' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts patreon'><li style='margin: 0; padding: 0;' class='ml-adverts-90793'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=90793' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2017/06/5.jpg' alt='Support SpaceFlight Insider on Patreon!' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts sidebar-bottom-2'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts milsatcom-upper'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts chasing-new-horizons'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts glass-planets'><li style='margin: 0; padding: 0;' class='ml-adverts-95669'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=95669' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2017/08/Simpson-Glass-ad-PWMG_11.3.17-2.jpg' alt='Glass Planets' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts space-shirts'><li style='margin: 0; padding: 0;' class='ml-adverts-582'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=582' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2013/10/ad-2017-2-bigger-1.jpg' alt='http://spaceshirts.com' /></a></li></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts spacetec'></ul></div><div class="sidebar"><ul style='margin: 0; padding: 0;' class='ml-adverts knect365'><li style='margin: 0; padding: 0;' class='ml-adverts-114477'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=114477' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2018/08/4305_VSAT_Global_2018_Banner_300x225.jpg' alt='KNect365 - VSAT Global & Next Generation Satellite Applications' /></a></li></ul></div><div class="sidebar-mobile"><ul style='margin: 0; padding: 0;' class='ml-adverts mobile-ad-top'><li style='margin: 0; padding: 0;' class='ml-adverts-61867'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="7815517417"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div>		</div>
		<div id="sidebar-mobile">
			<div><ul style='margin: 0; padding: 0;' class='ml-adverts mobile-ad'><li style='margin: 0; padding: 0;' class='ml-adverts-60979'><a href='http://www.spaceflightinsider.com/wp-content/plugins/ml-adverts/out.php?id=60979' rel='nofollow' target='_blank' /><img src='http://www.spaceflightinsider.com/wp-content/uploads/2016/06/LM_Corporate_NewOrion_300x250_Static_300x600.jpg' alt='Lockheed Martin' /></a></li></ul></div>		</div>	</div><!-- #content-wrapper -->
	
	<div class="responsive">
		<div><ul style='margin: 0; padding: 0;' class='ml-adverts bottom-banner'><li style='margin: 0; padding: 0;' class='ml-adverts-60641'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3700447070904041"
     data-ad-slot="6956063011"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></div>	</div>

	<div id="footer">
		<div class="foot-col" id="search">
			<h3>Search</h3>
			<form class="search" role="search" method="get" action="http://www.spaceflightinsider.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="" value="" name="s" title="Search" />
					<button type="submit">Go</button>
				</label>
			</form>
			<h3>Social</h3>
			<ul class="social">
				<li><a class="facebook" href="http://www.facebook.com/pages/The-Spaceflight-Group/254774621252230" title="Add us on Facebook"> </a></li>
				<li><a class="twitter" href="http://www.twitter.com/spaceflightins" title="Follow us on Twitter"> </a></li>
				<li><a class="youtube" href="http://www.youtube.com/spaceflightgroup" title="YouTube Channel"> </a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Spaceflight Insider</h3>
			<ul>
				<li><a href="http://www.spaceflightinsider.com/contact">Contact Us</a></li>
				<li><a href="http://www.spaceflightinsider.com/about">Staff/About</a></li>
				<li><a href="http://www.spaceflightinsider.com/partners">Our Partners</a></li>
				<li><a href="http://www.spaceflightinsider.com/advertise">Advertise With Us</a></li>
				<li><a href="http://www.spaceflightinsider.com/feed">RSS Feed</a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Features</h3>
			<ul>
				<li><a href="http://www.spaceflightinsider.com/launch-calendar">Launch Calendar</a></li>
				<li><a href="http://www.spaceflightinsider.com/mission-monitor">Mission Monitor</a></li>
				<li><a href="http://www.spaceflightinsider.com/gallery">Gallery</a></li>
				<li><a href="http://www.spaceflightinsider.com/hangar">The Hangar</a></li>
				<li><a href="http://www.spaceflightinsider.com/welcome">Insider Updates</a></li>
			</ul>
		</div>
		<div class="foot-col">
			<h3>Archive</h3>
			<ul>
				<li><a href="http://www.spaceflightinsider.com/category/missions">Missions</a></li>
				<li><a href="http://www.spaceflightinsider.com/category/space-centers">Space Centers</a></li>
				<li><a href="http://www.spaceflightinsider.com/category/organizations">Organizations</a></li>
				<li><a href="http://www.spaceflightinsider.com/category/video">Video</a></li>
				<li><a href="http://www.spaceflightinsider.com/category/space-flight-history">Heritage</a></li>
			</ul>
		</div>
		<div class="foot-col affiliate">
			<h3>In Affiliation With</h3>
			<a href="http://www.nss.org/" target="_blank"><img src="http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/images/nss.png" alt="NSS" /></a>
		</div>
		<p class="legal">&copy; 2013 - 2018 Spaceflight Insider. Use of this site constitutes acceptance of our <a href="http://www.spaceflightinsider.com/privacy-policy">Privacy Policy</a>.</p>
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201837'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/js/toggle.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtCountdownData = {"status":"active","year":"2018","month":"09","day":"15","hour":"12","minute":"46"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/plugins/mission-tracking/countdown.js?ver=1516248991'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/themes/sfi-2016/js/footer.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.spaceflightinsider.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.spaceflightinsider.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
	<div style="display:none">
	<div class="grofile-hash-map-d0227868fd1c033ca30c8544d141b9e8">
	</div>
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-201837.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'58607372',post:'116148',tz:'-4',srv:'www.spaceflightinsider.com'} ]);
	_stq.push([ 'clickTrackerInit', '58607372', '116148' ]);
</script>

</body>
</html>